Problem mit Zuheizer!

  • Hallo Leute!


    Ich habe mein Touran 2.0l TDI Highline Bj.10/04 letztes
    Jahr am 1.12.06 beim VAG-Händler Gebraucht gekauft! Nun habe ich in den letzten Tagen wo es kälter war bemerkt, das der Zuheizer nicht läuft!


    Da ich noch Gebrauchwagen Garantie bis zum 1.12.07 habe, bin ich heute zum Händler hin und ihm es vorgetragen. Mein Händler hat mir gleich ein Termin für Montag gegeben. Auf der Frage ihn ob die Gebrauchtwagen Garantie die Kosten übernimmt, hat der Händler gesagt das er es nicht genau weis und sich erst schlau fragen muß!


    Nun meine frage an Euch deckt die Gebrauchtwagen Garantie die ganzen Kosten ab, oder muß ich alles selber zahlen?


    Ich bedanke mich schon mal vorab für Eure Antworten!!!


    MfG
    Cult Driver

  • Funktioniert er gar nicht?



    War es auch kälter als 5°C bzw. hast du auch nicht die ECON-Taste aktiviert?



    Ansonsten würde ich meinen dass dies sehr wohl durch die Gebrauchtwagengarantie abgedeckt sein sollte.

  • Also Thema Garantie:


    Du hast, normalerweise, keine Garantie, sondern nur die gesetzliche Sachmängelhaftung. Unwissender weise und auch fälschlicherweise wird diese oft Garantie genannt.


    So nun wenn es keine großzügige SMH ist, schaut es folgendermaßen aus:


    Monat 1-6 hast du sozusagen echte Garantie. Das heißt, tritt ein Mangel auf, so ist davon auszugehen, dass dieser schon zu Beginn des Kaufes vorhanden war. Somit ist der Händler in der Pflicht.


    Monat 6-12 hast du Gewährleistung. Das heißt, wenn dein Händler nicht kulant ist, musst DU nachweisen, dass der Mangel schon zu Beginn des Kaufes vorhanden war. Was sehr schwierig ist.


    Ich hoffe ich konnte dir einen Einblick in die rechtliche Seite gebe, dies stellt aber keine Rechtsberatung dar :)

  • Zitat von Schtief

    wenn man die Econ-Taste eingeschaltet hat, startet der Zuheizer nicht!
    ist eigens gedacht, wenn man z.B. in Garagen oder so Geruch vermeiden möchte! :)



    Richtig, und umgekehrt gilt dies auch für den Klimakompressor.


    Bei ECON laufen beide Bauteile nicht mit, sondern nur die Standardlüftung (Fahrtwindkühlung und Motorwärmung).

  • Hi
    ist das beim FL genauso, der hat eine AC taste und keine ECON Taste mehr? :gruebel:
    Also sehe ich das richtig, wenn die Klimaanlage an ist läuft unter 5 Grad der Zuheizer? :gruebel: :roll: