Blinker hinten links funktioniert nicht

    • 1T

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Blinker hinten links funktioniert nicht

      Hallo zusammen,
      kuriouses BIld: der Blinker hinten links am 1T2 (BJ04/2007) 1,9 TDI, blinkt nicht... Einfach die Birne getauscht und ... blinkt immer noch nicht.
      Im Detail:
      - keine Fehleranzeige in Schalttafeldisplay (s.u.)
      - keine akustischen Hinweise (wie z.B. schnelleres klackern o.ä.)
      - kompletten Lampen-Träger der linken Seite vom Kabelbaum getrennt und nach rechts angeschlossen: Blinker blinkt (Träger dürfte i.O. sein)
      - Sicherungen für Steuergerät im Motorraum kontrolliert (25+26): beide per Piepser als i.O. diagnostiziert

      Baue ich die linke Blinkerbirne raus und mache die Zündung an dann wird die Birne als defekt im Displayfeld des Drehzahlmessers angezeigt (-> so ganz kann der Kabelweg also vom Steuergerät zur Birne nicht kaputt sein).
      Baue ich einen Fahrradträger an den AHK-Stecker (AHK ist m.W. ab Werk verbaut - ist ein Gebrauchtfahrzeug) und blinke dann funktioniert am Träger der linke Blinker, am Auto selbst bleibt er aus.
      Ich habe weitere Sicherungen mit Bezug zum Steuergerät J519 hier im Forum gefunden:
      o F7, 5A
      o F21, 5A
      o F28, 5A
      o F31, 15A (nicht vorhanden)
      o F46, 7,5A
      o F52, 25A
      Alle Sicherungen durchgepiepst, alle i.O.

      Trenne ich die komplette Heckleuchte am Stecker ab und schließe ich einen Multimeter an den Kontakt des Blinkers links o. rechts hinten an (ich habe den Kontakt „BL“ als Blinkerkontakt interpretiert) und öffne/schließe per ZV das Auto dann habe ich sich ändernde Werte auf der rechten Seite, auf der linken Seite nicht (da habe ich zunächst an das Kabel gedacht - aber zwischenzeitlich habe ich ja die Birne ausgebaut und dann eine Defekt-Anzeige erhalten - diese Auswertung via Steuergerät J519 funktioniert wohl)

      Tja. ich habe nur ein rudimentäres Diagnosegerät, von einem Steuergerät J519 piepst das nichts und mit diesem Diagnosegerät finde ich nichts (ist also kein Teil wie ein VCDS zum Anschluss an USB - war aber auch günstiger ;-))

      Also wenn dazu noch einer ne Idee hat...

      Hallo,

      schau mal hier: (hier klicken) Dort findet man vieles zum VW Touran.


                                                                                                                                                                                                                                                                                                                                         

    • Die Lampendiagnose vom Stg. sendet nur einen kurzen Spanungsimpuls und misst, ob ein Strom fließt.
      Dieser ist aber so gering, dass die Lampe davon nicht leuchtet.

      Ich tippe auf einen zu hocken Übergangswiderstand zwischen Lampe und Sockel.
      Meist ist es der Federkontakt im Sockel für den Mittelkontakt der Lampe.
      Den mal säubern.

    • Hallo. Vielen Dank.
      Ich probiere das Mal, aber: ich hatte den kompletten Lampenträger von der linken Heckseite inkl. der Birnen am Stecker der rechten Heckseite angeschlossen um den Träger als Fehlerquelle auszuschließen. Am Kabel der rechten Heckseite blinkte die Birne dann.

    • Dann hat eventuell das Bordnetzsteuergerät einen Schuß weg. Füll mal Dein Profil aus, vielleicht ist jemend in der Nähe der mal mit gucken kann, mit Tauschsteuergerät helfen kann.

      Mein armer erster Touri

      Mein Highliner

      Es geht nichts über Bodenfreiheit :P

      wöllte Gott das mein Auto sauber ist, gäbe er Spüli ins Regenwasser 8)

      "Dein Auto raucht so stark, ist es kaputt?"

      "Nein die Software ist zu krass"
    • Masse könnte es auch sein.
      Mal den rechten Träger an links angeschlossen?

      Touran 1T2 Bj: 2010 Highline mit Facelift

      Aktuelles Projekt: Radlager hinten, Kombiinstrument

      VCP und VCDS absoluter Beginner

    • Die Träger sind doch links und rechts unterschiedlich oder nicht?

      Auch wenn sie gleich sein sollten, müsste die Steckerbelegung anders sein.
      Da ja der Blinker auf der jeweiligen Seite immer außen ist.

      Da der Bajonettverschluss der Blinker nicht 180 Grad angeordnet ist, können die Träger gar nicht gleich sein.


      Wenn alles außer Blinker geht, dann ist Masse ja i. O.

      ?(

    • Hast Du VCDS und kannst ne Stellglieddiagnose vom BCM machen?

      Touran 1T3 (10/2012), 1.2 TSI (CBZB), RNS315, Bluetooth, GRA, MFA+, MFL, RLS, Climatronic, Panoramadach, Family-Paket.
      Nachgerüstet: verchromte Luftauslässe hinten (1TD...) und Nebelscheinwerferfassungen, Fußraumbeleuchtung, Anhängerkupplung, Türwarnleuchten, Rückfahrkamera, DWA freigeschaltet, Pfützenlicht, DWA+, RNS315 mit DAB+,LaneAssist, FLA, VZE, SideAssist plus

      Definition von Hobby: grösstmöglicher Aufwand für kleinstmöglichen Nutzen

    • die Pinbelegung und Steckerform sind links und rechts identisch. Du kannst den linken Lampenträger auch rechts anschließen, passt dann halt nur nicht in das Gehäuse oder die Karosse. Zum Testen reichts aber.

      Geht aber wirklich alles über eine Masse gemeinsam.

    ""