1T3 - Anlasser ausbauen - frage zu Wischersensor

  • Hallo zusammen,


    vor kurzem habe ich meinen gut, alten 1T1 1.6 mit gut 303333KM in Rente geschickt und mir einen 1T3 neueren Datums geholt.


    Hierzu habe ich eine Frage zum Anlasser-Ausbau:

    Habt ihr eine gescheite Anleitung irgendwo gefunden, wie ich, mehr oder weniger bequem, den Anlasser ausbauen kann?

    So wie ich herausgefunden zu haben meine, geht es von oben, wenn man Luftfilterkasten und Batterie ausbaut.


    Kommt man von Unten ( Hebebühne ) einfacher dran?

    Ich würde mich über eure Erfahrungen und ggf. Bilder oder Ähnliches zu dem Thema sehr freuen!

    Vielen dank im Voraus hierfür!


    das zweite Thema passt nicht zum Punkt Motor. Ich möchte es trotzdem hier mit platzieren und nicht ein weiteres Thema eröffnen.

    Im Gegensatz zu meinem alten Touran, hat der Neuere einen Regensensor. das Ding bringt mich fast zur Weißglut!

    Bei Leichtem Sprühregen reagiert das Teil nicht, bis selten und ich muss manuell wischen. Bei dickeren Tropfen geht er manchmal auf Stufe zwei.

    Die manuelle Intervallauswahl ( kleiner Schieber an der Wiescherhebeloberseite) interessiert die Elektronik in keinster Weise!!!


    gibt es eine Möglichkeit den Regensensor zu deaktivieren? So dass nur die manuelle Intervallregelung greift?


    Auch hier: Vielen Dank im voraus für Eure Hinweise!


    Grüße

    Christoph

  • Moin, dachte das wird durch das Profil angezeigt.


    Wohl nicht...


    Also 1.4 TSI CAVC mit 6 Gang manueller Schaltung.


    Laut meinem Schrauber ist ein schleichender Tod abzusehen bei dem anlasser. Er sagte, evtl hilft etwas fetten.


    So oder so bräuchte ich die Teilenummer, da es zieg verschiedene Anlasser Typen gibt für unseren Guten Touran.


    Und bevor ich mich jetzt blind auf die Suche mache, frage ich lieber euch Erfahrenen hier. 😏

  • Zu deinem zweiten Anliegen, es gibt kein festes Intervall. Der kleine Hebel steuert nur die Empfindlichkeit des Regensensors. Bei sehr leichtem Regen ist das Problem das du mehr Gischt vom Vordermann hast als tatsächlich von oben kommt und die Gischt erreicht den RS nur zum Teil. Der Wischerhebel kennt nur Automatik, Stufe1 und Stufe2.

    Mit VCDs kann man sich die Wasserbeaufschlagung des Sensors ansehen. Aber so ein Sensor stirbt auch mal. Hatte ich im 1T2. Da hat er nur noch sporadisch gewischt.

  • Oder das Gelpad hat sich gelöst… eigentlich funktioniert der RLS sehr gut.

  • Hallo zusammen,


    Danke für die Aufklärung!


    Unkontrolliert wischt da nix. Gel pad mejnt ihr um den Sensor drumherum? Kann man das von außen sehen?


    Das mit der Empfindlichkeit wusste ich nicht. Danke dsfut!


    Ich kannte ja nur den intervall vom 1t1


    Grüße Christoph

  • Stimmt ob's das Gelpad ist merkt man u.a. daran das es zu fehlwischungen kommt wenn man den Spiegel bewegt.

    Das Fehlwischen hab ich seidt dem Tausch der Scheibe (war für die Kamera erforderlich). Kann ich da die Empfindlichkeit anders einstellen?

    Touran 1T3 (10/2012), 1.2 TSI (CBZB), RNS315, Bluetooth, GRA, MFA+, MFL, RLS, Climatronic, Panoramadach, Family-Paket.
    Nachgerüstet: verchromte Luftauslässe hinten (1TD...) und Nebelscheinwerferfassungen, Fußraumbeleuchtung, Anhängerkupplung, Türwarnleuchten, Rückfahrkamera, DWA+, Pfützenlicht, RNS315 mit DAB+, SideAssist plus, LaneAssist, FLA, VZE, Dashcam hinterm Innenspiegel, H7 LED, PDC vorne (4K>8K)


    Definition von Hobby: grösstmöglicher Aufwand für kleinstmöglichen Nutzen