Zahnriemen machen laasen Ja oder Nein

      Hallo,

      schau mal hier: (hier klicken) Dort findet man vieles zum VW Touran.


                                                                                                                                                                                                                                                                                                                                         

    • Abend,

      Hab ein Problem ich hatte den Nockenwellen Sensor Gewechselt und dabei fiel die

      Gummistöpsel (Wo der Sensor rausgeht)in den Zahnriemen.Ich habe nach dem wechsel des Sensors den Motor

      Gestartet er lief ca. 2 Sekunden und ging dann aus die Gummistöpsel kam dabei heraus .Seit diesem Vorfall Startet er verzögert Motor dreht 2 3 mal.

      Dann hab ich vorsichtshalber den Zahnriemen wechseln lassen Problem besteht immer noch

      vorher ging er sofort an was kann es sein?

      Grüße.

      <X:thumbsup:
    • Der neue Nockenwellensensor funktioniert sicher fehlerfrei?
      Ansonsten kann auch der Verdrehwinkel der Nockenwelle(n) nicht ganz stimmen.

      olim

      Touran 2.0 TDI Highline, BMN, 6 Gang HS, Borbet CW1 8x18 ET45 mit 225/40, Leder, Xenon mit Kurvenlicht, Standheizung, Tagfahrlicht, DWA, MFL, Premium KI, RLS, PDC hinten, Zenec NC2011d mit TFT-Kopfstützen
      VCDS vorhanden

    • Chery50 schrieb:

      Wie gut ist die Marke Gates (Zahnriemen).
      Die Frage ist zwar schon ein paar Tage alt, aber ich geb mal meinen Senf dazu: Damals hatte ich Gatesriemen bei meinen G-Ladern (G40 & G60) verbaut. Waren absolut top und es gab keine Probleme, selbst mit kleinem Laderrad. Bei vielen Firmen die Lader überholten konnte man (gegen Aufpreis) Gates Riemen wählen. Also wird Gates schon in Ordnung sein. Wobei ich selber wenns um Zahnriemen geht lieber auf Contitech setze... Warum? Keine Ahnung, fühl mich halt gut dabei :D
    • Ne Ergänzung nachdem Start kommt richtig viel Weiß rauch aus dem

      Auspuff passiert nur wenn ich den Morgens Starte danach ist es normal (ohne weiß rauch).

      Ich versuch Morgen den Motorstart aufzunehmen und hier zu Posten .

      <X:thumbsup:

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Chery50 ()