Felgenschloss

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Felgenschloss

      Hi,

      jetzt hab ich mal wieder nen dickes Problem...

      Ich habe gestern die Winterräder draufmachen wollen, und beim 3. Rad angekommen, dreht
      der Schlüssen fürs Felgenschloss nur noch durch. Er hat keinen Haltepunkt mehr. Bei OZ angerufen,
      und dort wurde mir erklärt, dass ich eine Nummer zu dem Schlossystem haben sollte. Die Nummer
      hab ich natürlich nicht, da die Räderkombination bereits beim Autokauf drauf war.

      Eine Idee hab ich noch, den Aufsatz mit nem Schlagschrauber benutzen, und vielleicht reicht das letzte
      bisschen Halt um der Schraube noch einen Lösungsschlag mitzugeben...Hoffentlich.

      Hat jemand vielleicht noch nen anderen Tipp, oder solche Erfahrungen gemacht. Ich bin für jede Idee Dankbar.

      Gruß
      GunnaFoo

      Hallo,

      schau mal hier: (hier klicken) Dort findet man vieles zum VW Touran.


                                                                                                                                                                                                                                                                                                                                         

    • bin auch für die schlagschrauber methode.
      sonst: ne abgeschnittene schraube aufschweißen oder ein gewinde reindrehen und da ne schraube reindrehen...

      das problem kenn ich, is ne scheiß sache. drum fahr ich keine felgenschlösser...
      kenn da wen der hatte in frankfurt auf ner raststätte das problem.. und durfte dann stundenlang in der kälte stehen bis die scheiß chromfelgen unten waren. aber nenn hier keine namen, gell low? :ohoh:

    • ich hoffe, dass Du das Schloß NICHT mit dem Schlagschrauber benutzt hast?!

      Mach alle Schrauben wieder rein udn fahr in Deine Werkstatt, bzw. zu Deinem Reifenhändler (da vielleicht eher). Die müßten entsprechendes Werkzeug dazu haben, wie man solche kaputten Schlösser wieder aufbekommt. Normalerweise kein Problem. Evtl. vorher mal rumtelefonieren. Denn anderst machst Du vielleicht mehr kaputt noch.

    • In der Werkstatt war ich schon. Die geben mir keine Garantie, das es ohne weiteres abgeht, und die Felge
      vor allem heile bleibt...
      Aber ich war ebend im Baumarkt und hab ne Nuss gefunden, die sehr gut passt.Ich werd die
      erstmal probieren. Denke aber das es klappen wird.

      Endlich wieder Licht am Ende des Tunnels...

    • Da ist nur ein J drauf...aber das brachte den netten Herrn bei OZ auch nicht weiter.
      Es soll halt dieser besagte Zettel existieren. Vielleicht hab ich Ihn ja im Boardbuch
      und weiss es nicht...
      Aber wenn die Dinger ab sind bleiben Sie es auch. 4Original-Bolzen hab ich schonmal bestellt.

    • das problem kenn ich, is ne scheiß sache. drum fahr ich keine felgenschlösser...
      kenn da wen der hatte in frankfurt auf ner raststätte das problem.. und durfte dann stundenlang in der kälte stehen bis die scheiß chromfelgen unten waren. aber nenn hier keine namen, gell low?



      Ja ja die Geschichte kenn ich auch gut!!! :) :ohoh:
      Der arme Low, er muss jetzt immer wieder einstecken :)
    • Nix zu machen... morgen gehts zu nem Kumpel in die Werkstatt...
      Der "kleine" Schlagschrauber hatte nicht genug Kraft, aber der Schlüssel hatte wenigstens noch Halt,
      was mit dem Drehmomentschlüssel nicht machbar war. Die Nuss hat gar nix gebracht und nu schaun
      wa mal weiter... Jetzt hab ich mir erstmal wieder die linke Seite mit den Sommerreifen bestückt
      und mit 4 Schrauben fest gemacht... das muss erstmal reichen. Autobahn etc. fahr ich jetzt eh nicht.

      Morgen Mittag gehts dann weiter...hoffentlich klappts dann. Zur Not Bohren wir den Kopf ab und holen
      die Schraube dann raus... da hat man dann mehr Luft zum Arebiten als in der kleine Felgenöffnung.