Heckklappe entriegelt, aber fährt manchmal nicht elektrisch auf

  • Hallo zusammen, ich fahre seit einem halben Jahr einen Touran 1.5 TSI von 2019.


    Seit kurzem fällt mir immer wieder auf, dass die elektrische Heckklappe beim Drücken der Taste (am Griff) zwar entriegelt, aber dann nicht hochfährt.

    Wenn ich dann nochmals drücke, dann fährt sie aber ganz normal auf.

    Der Taster am Heckklappengriff scheint also zu prinzipiell funktionieren.


    Zuletzt hatte ich dasselbe auch einmal beim Öffnen über den Schlüssel. Also die Klappe entriegelt, aber fährt nicht auf.

    Ich hatte dann den Taster an der Heckklappe gedrückt, und sie fur ganz normal hoch.

    Das Signal vom Schlüssel scheint also auch anzukommen.


    Ich nutze selten den Sensor unter der Stoßstange und den im Armaturenbrett. Deshalb kann ich nicht sagen, ob über diesen Weg dasselbe Phänomen auftreten würde.


    Aktuell funktioniert es ich würde sagen nur in 5% der Fälle nicht. Aber tenendziell habe ich das Gefühl, dass es häufiger wird.


    Kennt jemand dieses Problem?

    Ich frage mich nun, was die Klappe daran hindert aufzufahren.

    Gibt es Sensoren, die durch ein fehlerhaftes Signal dafür sorgen könnten?

    Liegt es an den Antrieben selbst?


    Vielen Dank schonmal für Eure Gedanken dazu.


    Viele Grüße und ein schönes Wochenende

    Christian

Jetzt mitmachen!

Drei Gründe dafür:
- Austausch mit anderen Touran-Fahrer
- Alles zu Versicherung & Finanzierung
- Tipps zu Bauteile, Tuning und Reparaturen

Registriere Dich kostenlos und nehme an unserer Community teil!