Rückfahrkamera Funk - beste Stelle für Bohrung

  • Griffleiste ausbauen, Griffleiste anschauen und mit Sinn und Verstand selbst beurteilen :/

    Aber ist bestimmt auch zu kompliziert :D


    Was hast du eigentlich für einen Touran? Thread ist im Unterforum 5T (ab 05/2015). In deinem Profil und Text steht BJ 2014. Fehler in der Matrix oder wieder mal zu kompliziert?

  • Bj 2014? Und die Frage im 5T Bereich? Ich gehe mal davon aus das es sich um einen 1T3 handelt. Das sind der Griff und Kennzeichen Leuchten separat. Alle diese Bauteile sind nicht für eine Bohrung geeignet. Die Frage ist welches Radio verbaut ist und ob es besser ist, das mit Original Teilen eine Rückfahrkamera zu verbauen. Ich würde kein Loch für so ein System machen.

    Teste mal das Nachrüst System bei laufenden Motor, die Frage wo holst du die Spannungsversorgung für die Kamera her?

    Hier sind noch einige Punkte zu klären, bevor gebohrt wird.

  • Kennzeichenleuchte würde ich nicht anbohren, da ist nicht wirklich Platz.

    Bohre zwischen Griff und leuchte ein kleines Loch, mach über die Kabel einen Schlauch. Und Dichte den schlauch von innen und außen mit Scheibenkleber oder Karosseriedichtmasse ab.

  • Hallo Big,


    danke. Ich denke auch, dass dies die beste Stelle sein wird.


    renepeggy

    Die Spannung greife ich von den Rückleuten ab. Der Monitor wird an den Zigarettenanzünder angeschlossen und geht nur an, wenn die Kamera an ist.

    Ich habe es nur mit eingeschalteter Zündung getestet. Glaubst Du, es könnte durch eingeschalteten Motor eine Änderung geben?

  • Das solltest du natürlich vorher testen. Setz 4 Leute mit Handy ins auto, mach Radio und Navi an. Und schau ob alles geht.


    Ich würde es aber auch original verbauen. Gibt bestimmt jemanden in deiner Nähe, der helfen kann.

  • Die PWM für die Rückfahrleuchte läuft und stört nur während der Motor läuft, nur Zündung an zum testen gibt meiner Erfahrung nach ein falsches Ergebniss.

    Btw. der Scheibenwischermotor hat auch Zündungsplus, ohne PWM.

  • danke für die Hinweise auf den Test mit laufendem Motor. Ich hatte die Kamera jetzt behelfsmässiß (MIt Klebeband) befestigt und den Motor laufen lassen. Das Bild war einwandfrei. Kann sein, dass die Kamera oder der Sender einen Entstörer installiert hat.


    Wahrscheinlich werde ich an der von Big vorgeschlagenen Stelle bohren und dann eine Durchgangstülle einführen und diese abdichten.

    Ansonsten habe ich auch in einem Video im Netz gesehen, dass jemand das Loch für das Kabel hinter dem Nummernschild gebohrt hat.

    Externer Inhalt www.youtube.com
    Inhalte von externen Seiten werden ohne Ihre Zustimmung nicht automatisch geladen und angezeigt.
    Durch die Aktivierung der externen Inhalte erklären Sie sich damit einverstanden, dass personenbezogene Daten an Drittplattformen übermittelt werden. Mehr Informationen dazu haben wir in unserer Datenschutzerklärung zur Verfügung gestellt.

  • Ich lese hier zum einen, dass OEM zu kompliziert wäre und dann Abhandlungen übers Löcher bohren und Rostschutz wiederherstellen sowie vom Stromanschlüsse für Sender und Empfänger herstellen. Mir erscheint letzteres deutlich aufwendiger als eine Originallösung. Zumal dann kein separater Monitor im Cockpit die Optik stört. Aber das ist nur mein Eindruck.

  • Hallo zusammen,


    danke für die Tipps, ich habe die Kamera jetzt angeschlossen. Letztendlich habe ich ein Loch links neben der linken Kennzeichenleuchte gebohrt, da es dort am wenigsten gestört hat und auch die Kamera dort nicht zwischen Griff und leuchte musste. Die Kamera funktioniert einwandfrei und es gibt auch keine Interferenzen.

    Bei anderen Kameras, die in die Karosserie eingebaut werden, muss man i.d.R. einen Entstörer kaufen. So steht es zumindest in den Angeboten.


    Das Anbringen der Verkleidung war etwas friemelig, da es ja 12 Klemmen sind. Wenn man aber angefangen hat mit den ersten Klemmen, sieht man die anderen nicht mehr. Hoffe, dass ich alle getroffen habe. Starke Geräusche beim Fahren gibt es jedenfalls nicht. Es ist ein leichtes Knistern / Knarren aus dem hinteren Bereich, bei langsamen fahren über Unebenheiten, aber ich glaube, das war schon vorher.

    Das war auch einer der Gründe, kein Kabel durch das ganze Auto zu verlegen. Je mehr Verkleidungsteile man abschraubt, umso größer die Gefahr, das später irgendwas eben nicht perfekt auf den mm sitzt und dann hat man nervige Geräusche.