Kaltstartproblem Touran T1 BJ 2008 1,6 75KW Benzin/LPG

  • Hi,


    ich habe mich schon im Netz informiert und komme nicht zum gewünschten Ergebnis. Mein Problem ist einfach:

    Mein Touran BJ 2008 springt erst nach 10 Sekunden Rödeln an. Danach läuft er super. Seit etwa zwei Wochen ist zusätzlich auch die Motorkontrollleuchte an.


    Fehler ausgelesen ergibt :

    P0171

    P0214
    P0414

    P0003


    P0171 kann ja die Kaltstartprobleme verursachen. Ich wollte nach und nach Teile tauschen. Den Kraftstofffilter wechseln, LMM & LSF tauschen. Als ich mit dem LMM anfangen wollte und nach der Teilenummer schauen wollte, musste ich feststellen, dass ich keinen Finde :/ Also hier meine erste Frage: wer findet bei mir den Luftmassenmesser?


    Ich würde gerne ein Foto hochladen - weiß allerdings nicht wie das geht...


    Vielen Dank für die Hilfe

  • Nur ein Pzero codes rauszuhauen schon etwas schlecht vorbereitet.

    01 ist Gemisch, Falschluft?? Aber ohne genaue Daten vom auslesen bringt das eh alles nix.

  • Bank 1 Gemisch ist zu mager ... daher ja die Vermutung, dass es am LMM oder an der LSF liegt...

    an Nebenluft habe ich auch gedacht, allerdings bin ich mir nicht so sicher, ob die Kaltstartprobleme mit diesem Fehler zusammen hängen. Möglich ist das schon.

    Welche Info wäre denn noch Hilfreich für eine Idee, woran die Kaltstartprobleme liegen? Kann es der Kraftstofffilter sein?


    Vielleicht kann mir ja jemand sagen, wo ich am schlausten anfange zu testen oder zu tauschen...

  • LichtSchutzFaktor!?


    Hast du schon einen LMM gefunden? Wäre mir neu, dass die kleinen Benziner einen haben.

    Deine Hausaufgaben waren doch klar, MKB und Scan 😉

  • Ach, ich hätte gedacht, dass jedes Fahrzeug einen Luftmassenmesser braucht - mich aber auch gewundert, das ich keinen gefunden habe. Sehr gut.


    Ich schaue morgen nach und melde mich nach Vollzug wieder...


    Danke erstmal

  • Hi,


    MKB = BGU


    Woran kann denn ein Kaltstartproblem liegen? Hat das mit der LPG Anlage zu tun? Dass kein Benzin in den Leitungen ist, wenn ich das Auto im Gasbetrieb abstelle? Oder kann etwas kaputt sein?


    LSF = Lambda Sonde Festelektrolyt

  • Jung, du hast einen Haufen Fehler abgelegt. Fang mal da an. Und damit man die Fehler auch interpretieren kann, mit VCDS auslesen (lassen) und mit dem Auszug kann dir dann vielleicht auch geholfen werden.

  • hi & danke,


    das verstehe ich jetzt nicht so ganz. Auslesen kostet hier bei und pauschal 70/80€. Warum sollte ich noch in einem Forum Fragen, wenn ich es in einer Werkstatt für Geld auslesen lasse? Da bekomme ich ja auch meine Antworten.


    Hier Frage ich ja, weil ich mir erstmal die 80€ Sparen will. Das die Kaltstart Probleme mit dem Fehler Zusammenhängen wäre merkwürdig ( wenn auch nicht unmöglich) , da doch wohl sonst allgemeine start oder beschleunigungs-Probleme vorliegen würden oder?


    Ist schon klar, dass mit der Auslegung die Fehler Diagnose einfacher wäre, aber ich erwarte ja keine verbindlichen Aussagen...


    Es ist zu viel Arbeit ein paar Fehlerquellen aufzulisten, die ich nach und nach Prüfen könnte, aber über die Notwendigkeit des Auslesens können ganze Bücher gefüllt werden.


    Mein Auto fährt, ich wollte nur mal wissen woran es liegen kann, dass ich bei kaltem Motor Startschwierigkeiten habe... Dazu erst 80 € hinzulegen, um dann auf eure Antworten zu spekulieren ist etwas teuer, oder?


    Nichts für ungut... Aber das ist ja wohl keine hilfe