Hallgeber der Kupplung defekt?

  • Guten Tag liebe Community,


    An dieser Stelle möchte ich mich auch mal gleich vorstellen, bevor ich meine Frage stelle!


    Zu mir, ich bin 33 Jahre alt zwei Kinder und eine sehr bösartige bessere Hälfte ;)


    Mein Alltagsauto ist ein VW Touran 1T2 2.0 Diesel Highline.


    Bastel und Spassautos sind ein BMW E36 320i Cabrio und ein BMW E38 750i.


    Meine Hobby sind meine Autos, (hab so bisschen einen Plan was ich da so treibe) und meine Kinder bespassen :)


    Nun zu meinem Problem, es betrifft den Touran.

    Auto hab ich vor ca. zwei Monaten gekauft mit ca. 123.000 km. Lief bis jetzt einwandfrei. Bei 130.000km wurde ein Ölwechsel gemacht.


    Fahrzeug hat jetzt etwas mehr als 131.000km und letzte Woche ging bei ca. 160.00km/h die Vorglühwendel an und hat geblinkt. Fand ich überhaupt nicht witzig. Zum Glück war ein paar 100m weiter ein Rastplatz.


    Fzg. lief im Leerlauf einwandfrei, bei geöffneter Motorhaube waren auch keine auffälligen Motorgeräuche oder Ölaustritt oder sonstiges.


    Also Motor aus und mal die Zündung abfallen gelassen. Zündung wieder an und mich gefreut das der Fehler bzw. das blinken der Vorglühwendel aufgehört hat. Motor dreht schön hoch und lief dann bis heute auch wieder einwandfrei. Also hab ich mich erstmal damit zufrieden gegeben.


    Heute dann, 220km gefahren ohne Probleme. Dann kurz bei einem Kollegen gehalten. Motor aus! 10 min gelabert, danach steig ich ins Auto und mache die Zündung an. Dabei warte ich immer bis die Kontrollleuchten dir ausgehen sollen, im Instrument erloschen sind. Dabei merkte ich, das die Glühwendel wieder blinkte. *kotz*


    Wieder hab ich die Zündung abfallen lassen und gehofft, das daß Glück wieder auf meiner Seite ist. PUSTEKUCHEN, als Dank war dann die Motorkontrollleuchte noch angegangen und beim Motorstarten auch nicht mehr aus *doppelkotz* Dann hab ich überprüft ob der Tempomat noch funktioniert, der ging auch nicht mehr.


    Also gleich ab zu VW, ist zum Glück direkt um die Ecke.

    (Nach dem das blinken zum ersten mal war, hab ich gleich recherchiert und dachte, Bremslichtschalter oder Hallgeber).


    Nun macht mich der Fehlerspeicher Ausdruck doch etwas stutzig.


    Folgende Fehler wurde abgelegt:


    Motorelektronik (Diesel- Direkteinspritz- und Vorglühanlge mit Pumpe-Düse)

    (03G906018EH 4355 R4 20l PPD 1.2G 03G906018EH H32) ( Denke mal das ist nur eine Steuergeräte Nummer?)


    564 6 P0234 Ladedruckregelung Regelgrenze überschritten (Kurzschluss nach Plus sporadisch)


    5522 6 P1592 Signal Höhengeber/Ladedrucksensor unplausibles Verhältnis (Kurzschluss nach Plus sporadisch)


    257 6 P0101 Luftmassenmesser 1 unplausibles Signal (Kurzschluss nach Plus sporadisch)


    Türelektronik Beifahrer (Türelektronik Beifahrerseite - MAX) (1T0959702E 0927 Tuer-SG 005 1T0959702E ---)


    Wegfahrsicherung (Wegfahrsicherung mit Download) (1T0920873E 3806 IMMO VDD 1T0920873E 001)


    Zu-/ Standheizung (Zu-/ Standheizung) (1K0815071R 2302 Zuheizer 050 --------- 050)


    Also, die Bremslichter funktionieren wie sie sollen, Kabelbruch der beiden Kabelbäume der Kofferraumklappe kann ich ausschließen. Hab ich bereits überprüft. Mehr konnte ich noch nicht nachschauen da dunkel...


    Der Serviceberater von VW meinte Turboladerschaden und hat vorgeschlagen einen Ladedruck-Test durch zuführen. Oder ich hab Glück und hab nur einen Madererschaden....


    Von dem Hallgeber der Kupplung, das diese verschmoren und seltsame Fehler Bilder generieren, hat er noch nichts gehört! Ich gedanklich erst mal: echt klasse....


    Nach dem fehlerspeicher Auslesen, ist die Glühwendel nun aus, Tempomat lässt sich aktivieren. Motorkontrollleuchte leuchtet weiterhin fröhlich vor sich hin.


    Nun frag ich mich, ist es der Hallgeber des Kupplungspedals? Kann es jemand mit Sicherheit bestätigen? Wenn ja, würde ich den Hallgeber morgen früh direkt bestellen.



    Super wäre, falls jemand die Aktuelle Teile-Nr von VW für mich hätte.


    In diesem Sinne, schon mal danke für Eure Hilfe!!!

  • Hab mich jetzt noch bisschen im Motorraum verweilt.

    Alle Sicherungen in der Sicherungsbox sind i.O.

    Defekte Unterdruck Schläuche hab ich nicht entdeckt.


    Allerdings waren die drei Kabel die zum Stecker gehen, der an der Unterdruckdose angeschlossen ist, an ein paar Stellen minimal blank. Hab sie jetzt alle neu isoliert, erst mal provisorisch, bis ich einen Auspinner für den VW Stecker habe um dann ordentlich Schrumpflauch drumherum zu machen.

  • Ich sehe da nix mit vom Hallsensor.


    P0234 klingt ja eigentlich nach klemmender VTG aber dadurch blinkt die Wendel nicht beim Start bzw. fahren.


    Drei Bauteile sporadisch Kurzschluss nach +, da würde ich mal im SLP schauen ob von wo diese versorgt werden.

  • ok, danke. Wusste ich nicht.

    Fahrzeug läuft vollkommen normal und hat volle Leistung.


    Denke der Fehler war gesetzt dadurch das die blanken Kabel aneinander gekommen sind.


    Fehlerspeicher wird an Donnerstag nochmal gelesen und gelöscht. Ich werde berichten.

  • Die blanken Kabel legen den Verdacht Nahe, dass das Kabel faulig sein könnte.

    Mir ist nur nicht klar von welcher U-Dose du sprichst. Wenn ist die Ladedruckregelung ist, dann sind die anderen gemeldetet luftrelevanten Fehler nachvollziehbar, weil die Drücke und damit auch die Durchflussmenge dann irgendwas macht, so das es zu einer Fehldiagnose kommen kann.


    Wie du auf den Hallgeber kommst kann ich auch nicht nachvollziehen, die Glühwendel zeigt einen Fehler in der Motorsteuerung