Türschloss öffnet nicht nach einbau

  • Moin!

    Ich hoffe ich bin hier richtig.

    Ich habe heute bei meinem 1t2 das türschloss an der Beifahrer Tür gewechselt.

    Ging auch alles problemlos.

    Alles wieder zusammen gebaut,(trägerplatte)Verkleidung noch nicht montiert.

    Dann getestet,Tür ging auf und zu,ok soweit so gut.

    Auto über zv abgeschlossen und wieder aufgeschlossen, und war irgendwie klar, die Tür geht nicht auf.

    Man hört beim auf sowie zu schliessen das Klacken vom Schloss aber die Tür geht nicht auf.

    Der türgriff lässt sich von aussen auch nicht weit ziehen,steht irgendwie unter Spannung.

    Wenn ich das Auto über zv verriegelt bzw entriegel leuchtetet der Blinker im Spiegel beifahrerseite nicht auf.

    Hat evtl jemand einen Tip für mich?

    LG

    Und schönen Rest Sonntag

    Sebastin

  • Moin,Türschloss ist original.

    Wie gesagt,beim Test ohne abschliessen hat alles bestens funktioniert.

    Nur nach dem verriegeln mit der ZV ist es vorbei.

    Ich verstehe nur nicht ......das Schloss macht beim Öffnen "klack"aber die Tür geht nicht auf.

    Auch beim abschließen macht es Klack,nur das ebend der Blinker im Spiegel nicht blinkt beim Öffnen oder schliessen.

    Bin gerade echt ratlos:/;(:/

  • Wenn beim Abschließen/Aufschließen die Blinker nicht gehen,

    Kommt die Stellmechanik nicht in die Endlagen um die Mikroschalter zu betätigen, oder nur den Schalter/Kabeln ist etwas nicht ok.

  • Moin!

    So hier noch die Auflösung,nach langem auf und zu und ziehen und drücken ging die Tür endlich auf.

    In der Tat hatte sich der (kurze)bowdenzug vom Schloß zum Griff aussen zwischen Griff und plastikabdeckung vom Schloss verhakt.

    Nun geht's aber.

    Danke für eure Unterstützung .

    Gruss