Benzinpumpenrelais beim 1t 2004 2,0 fsi

  • Hallo alle zusammen.


    Ich bin nach mehreren Tagen nun nah am verzweifeln.


    Neulich war bei meinem Touran BJ 2004 2,0 FSI morgens die Batterie vollends am Ende.

    Sämtliche Ladeversuche schlugen fehl, daraufhin hab ich eine neue Batterie gekauft.

    Als ich diese dann angeklemmt habe, fing sofort ein leises Summen an, was ich als die Benzinpumpe ausmachen konnte.

    Also Spannung da, Spritpumpe läuft und schaltet auch nicht ab. Vermute daher dass die Pumpe mir auch die alte Batterie leergesaugt hat.

    Daraufhin wollte ich das Benzinpumpenrelais testen. Kann ja sein dass es hängt. Nach Studie unzähliger Belegungspläne kann ich nirgends dieses Relais finden.

    Der Steckplatz 3 am Relaisträger "Schalttafel links" ist bei mir leer. Das einzige Relais was auf dem Träger bei mir sitzt ist Nr 53 auf Steckplatz 2. Wäre laut Belegungsplan die Scheinwerferreinigungsanlage. und im Sicherungskasten "Ebox im Motoraum links" ist der Steckplatz "R3" ebenfalls leer. Daher bin ich langsam echt ratlos wo dieses Kraftstoffpumpenrelais bei mir sitzt. Hätte vielleicht jemand ne Idee?? oder eine andere Idee woran es liegen könnte, dass meine Kraftstoffpumpe nicht mehr aufhört zu laufen.


    Vielen Dank im Voraus

  • Hallo Unbekannter!


    Anhand der spärlichen Daten habe ich jetzt mal versucht zu gucken, da ich Tante Else eh gerade an hab.

    Der AWX hat kein KSP Relais. Das STG KSP sitzt direkt auf dem Deckel der Fördereinheit. Vielleicht hat das einen Schuss.