Nach Motorwechsel springt der Touran nicht mehr an

  • Guten Morgen Touran Gemeinde,


    Ich habe ein schon länger andauerndes Problem. Ich habe nach einem Motorschaden den Motorgewechselt. Er hat einen Golf 5 Motor bekommen mit den selben Kennbuchstaben. Senoren etc habe ich auch gewechselt.


    Nun mein Problem, nach dem Wechsel Schlüssel rein umgedreht, georgelt hat er wollte auch anspringen, kam aber nicht.

    Auslesegerät angeschlossen: Einspritzdüsen 1 und 4 Fehler im Stromkreis. Dann habe ich den Kabelbaum von den Düsen erneuert und dann Einspritzdüsen 2-4 Fehler im Stromkreis.

    Ich habe es auf blauen Dunst nochmal versucht, Batterie leer, geladen und dann: keine Kommunikation mit dem Steuergerät.


    So langsam platzt mir der Sack...

    Es ist definitiv zu schade den in die Tonne zu kloppen da er ein Highline ist und alles hat.

    VW Touran T1/1

    Motor 2.0 16v 140Ps BKD

    DSG

    Baujahr 3.2005


    Vielleicht hat jemand ne Idee. Habe schon einen Tip bekommen das ich den Chip in der Fernbedienung tauschen muss.


    Villt hat jemand eine Idee und kann mir helfen.



    Gruß Flo

  • Die PDE ist aus dem Golf.

    Den Kaputten Motor habe ich auch noch stehen.


    Bis jetzt ging es einigermaßen ohne Auto doch so langsam brauche ich meine Karre mal wieder 😂😂

  • Mögliche ursache wäre zb.

    wenn ein PDE defekt ist das der Motor nicht mehr anspringt.

    Dann nimm den Ventildeckel runter und ein Multimeter und prüfe die PDEs auf durchgang. (Stecker aller PDEs abgezogen)

    Sofern 1ner dabei ist der keinen Durchgang hat machst du die anderen Stecker der PDEs wieder dran und Startest den Wagen.

    Keine angst soviel Öl kommt nicht an im Leerlauf.

    Er soll ja nicht ewig laufen sondern nur kurz Anspringen.

    Entsprechendes PDE dann ersetzen.


    Der Kablbaum war NEU oder vom alten Motor?

    Auch dieser kann beschädigt /defekt sein.


    Sind noch andere Fehler im Speicher abgelegt?