Scheibenwischer vorne rechts

  • Hallöchen, passend zur Jahreszeit ist der wischermotor vorne dabei sich zu verabschieden auf der rechten Seite.


    Die linke funktioniert soweit ganz normal. Passt sich halt dem gestotter des rechten an. Habt ihr eine Idee wie ich ihn wieder gangbar bekomme?? Oder muss da jetzt ein neuer her?? Er funktioniert noch nur man merkt das es schwergangiger geht.


    Cool wäre eine Anleitung wie ich das Ding raus bekomme, denn nichtmal der Wischerarm lässt sich lösen, die schraube schon, aber den Arm bekomme ich nicht runter.


    Ich wäre euch sehr verbunden wenn jemand DIE Lösung hat und am besten möglichst günstig, sonst Frist mich der Tour bald auf


    Mfg Markus

  • Das ist leichter gesagt als getan........ Hat da jemand eine bebilderte Anleitung wie man den zerlegt und wieder gangbar macht???


    Vielen dank


  • Ist zwar ein Golf 5 aber das Problem gibt es seit golf 3. Die Welle ist aus Stahl in einer Alugussführung. Die Stahlwelle ausbauen entrosten schieren und einbauen. Das Video spiegelt die Arbeit am Touran nicht 1:1 aber das Prinzip ist das selbe.

  • Hey das hat geholfen.....


    Zwar nicht ganz easy peasy aber er läuft wieder.......


    Jetzt dazu mal was anderes, nachdem ich dann wieder alles zusammen gebaut habe, läuft auch alles....


    ABER nun piept er 3x und das Handbremssymbol blinkt. Will der mich ärgern?? Zwischen Scheibenbremse gibt es doch keinen Zusammenhang wo der Wagen stand ja die ganze Zeit während ich mich um den Scheibenwischer gekümmert habe.


    Lg

  • das ist nicht die Handbremse da piebst es wegen dem ABS. entweder hast du einen Stecker vergessen oder möglicherweise ein Kabel beschädigt/geklemm vom ABS oder was damit zusammenhängt. Hattest du die Batterie abgeklemmt dann kann es auch sein das du einfach mal ein Stück fahren musst.

  • das ist nicht die Handbremse da piebst es wegen dem ABS. entweder hast du einen Stecker vergessen oder möglicherweise ein Kabel beschädigt/geklemm vom ABS oder was damit zusammenhängt. Hattest du die Batterie abgeklemmt dann kann es auch sein das du einfach mal ein Stück fahren musst.

    Batterie 🔋 hatte ich nicht abgeklemmt. Hatte lediglich die beiden Wischerarme ab, die darunterliegende Abdeckung vom wasserkasten, diese metalwand abges hraubt und den Stecker von rechten wischer abgemacht.


    Anschließend alles wieder im umgekehrter Reihenfolge zusammen


    Ich habe also lediglich diesen einen stecker abgezogen. ABS Lampe und ESP Lampe sind aus, nur das Symbol der Handbremse leuchtet/blinkt.


    fahren kann man trotzdem!! alles wie immer ohne fehler, nur das nun die blöde lampe leuchtet-


    blöde frage, bringt es was den wagen stromlos zu machen, ich hatte sowas vor ca 2 jahren schonmal, das ging aber alleine weg


    mfg

  • Du solltest mal Fehler auslesen damit man mal ungefähr sagen kann was sein könnte

  • Du solltest mal Fehler auslesen damit man mal ungefähr sagen kann was sein könnte

    :rolleyes: dazu muss erstmal der Nachbar da sein.........


    Hab schonmal überlegt so einen obd Adapter mit bluetooth zu kaufen, jemand damit schon erfahrungen gemacht,???