Injektoren? Was nun?

  • Einige haben es vielleicht schon mitbekommen, meine blaue Minna spinnt, wenn der Motor noch kalt ist. Habe auf den ersten paar hundert Meter wenn man leicht beschleunigen will ein ruckeln, der Motor läuft quasi unrund, wie auf 3 Töpfen. Der Karren klingt dann auch wie ein Traktor.
    Ich kann das ganze nur mit viel Drehzahl umgehen, dann tritt der Fehler nicht mehr auf, aber der Karren ist halt noch kalt, was ja auch für den Motor nicht so gut ist.


    VW hat bei der Messeung (Nachdruck?) den 2. Injektor als Übeltäter entlarvt und mir gleich einen KVA von ca. 800€ genannt. ;(
    Gleichzeitig mit der Aussage, das ggf noch mehrer Injektoren betroffen sein könnten.


    Nun hat mir ein Kollege einen Bosch Dienst in Leipzig empfohlen, die haben einen Prüfstand für Injektoren zum testen und reinigen bzw. können diese auch instand setzen. (Geht bei meinen Verbauten). Kosten nur für die Reinigung und Prüfung um 200€.
    Plus Ein/Ausbau und ggf. Injektoren instand setzen.
    Der Meister empfiehlt mir aber ich solle erstmal eine Fehleranalyse machen lassen, das Problem könnte ja auch zB von der Elektrik kommen (bis 350€ ca. ). Er meinte auch das das Problem untypisch für die Laufleistung sei. (hab gerade 111.000km runter).
    Hab schon von defekten Injektoren gehört die 12.000km gehalten hatten.


    Watt nu? ?(
    Wie machen?
    Bei VW zu den Apothekerpreisen will ich nicht unbedingt, das beim Boschdienst könnte auch ein Fass ohne Boden sein?


    Alternativ könnte ich noch zu einer Werkstatt gehen, einen neuen Injektor selber mitbringen und er baut mir diesen ein.
    Aber ein Regenerierter geht auch bei knapp 300€ los. (Taugen die überhaupt was?)


    Wie sind da eure Erfahrungen dazu?

  • Ich würde an deiner Stelle zum Boschdienst gehen. 1-2 Stunden Diagnose plus Injektoren prüfen/reinigen. Finde ich fair

  • Also ich hab jetzt nochmal in diversen Foren quer gelesen. So selten und bei einer Laufleistung um 100.000km ist das Problem gar nicht. Alle mit den selben Symptomen.
    Am Ende war es immer ein Injektor!


    Mich ärgert auch, das VW keine Kulanz gibt, zumal ich gelesen hab das dies wohl bis 250.000km diese nach dem Update geben soll.

  • also ich hab das Problem auch, so in den ersten Fünf Minuten ab Start - wenn viel Last anliegt nagelt das Ding wie Sau....


    Dann langsam hochdrehen und der Fehler ist weg.


    Wobei ich generell finde, dass er mehr nagelt und auch generell etwas an Leistung eingebüsst hat, ca 2 Jahre nach dem Update.


    Meine Laufleistung ist ähnlich. 112tkm.

  • Hab doch schon 170 PS...

    Hatte mein GTD auch, danach klingt der wieder wie ein Auto und läuft deutlich schöner, sparsamer und mit weniger AGR Rate. Also wird das auch länger halten.