Touran Beleuchtung / Elektrik spinnt

  • Moin aus dem Norden,


    hat diesbezüglich eigentlich irgendjemand mal herausgefunden woran das definitiv gelegen hat?


    Ich hatte aktuell das gleiche Problem und gerade ein neues Bordnetzsteuergerät bekommen.

    Der Sockel für die Sicherung war ebenfalls verschmort, die Sicherung nicht gefallen.


    Bei mir hängt hin und wieder ein Wohnwagen dran...wie sieht das bei euch aus?

    Auch mit Hängerbetrieb oder tritt das auch ohne auf?



    Gruß

    Wolfgang

  • Moin Moin Wolfgang,


    bei meinem Touran trat das Problem ohne Hängerbetrieb auf. Er ist auch nicht dafür vorbereitet.


    Verständnisfrage: Hast du das Bordnetzgerät aufgrund des Problems neu bekommen, oder das BNG kam rein bevor das Problem auftrat?


    GRüße,

    Wikling

  • Moin Wikling,


    bei mir fielen erst alle möglichen Beleuchtungen aus. Der Freundliche hat dann geprüft und mir mitgeteilt, das das Bordnetzsteuergerät defekt ist.


    Beim Einbau des Neuen ist denen mehr zufällig der verschmorte Kontakt aufgefallen...


    Sie vermuten den Defekt des Steuergerätes aufgrund des verschmorte Kontakts.


    Gruß

    Wolfgang

  • Das hat mich neugierig gemacht, habe daher die Sicherung kontrolliert und bei mir ist die auch schon etwas angebrutzelt. Alle anderen Sicherungen sehen OK aus, gleichzeitig ist die angebrutzelte auch die einzige Sicherung in der E-Box die etwas locker sitzt. Mir scheint es, als ob es an den Kontaktflächen zu einem Lichtbogen / Funkenschlag kommt. Vielleicht ist so ein Lichtbogen ja auch ungesund für das Steuergerät?


    Das dies mein erstes Auto mit Bordnetzsteuergerät ist, frage ich: Ist die Sicherung nur für das Steuergerät oder auch gleichzeitig für alle davon gesteuerten / geschalteten Verbraucher?

    Wenn da die gesamte Beleuchtung auf den 30 A hängen kommt schon allein von der Beleuchtung / Blinker mal schnell überschlagen 25 A Dauerlast zusammen, was ja für die kleine Kontaktfläche eine Engstelle ist. Oder gibt es irgendeinen Verbraucher, der kurz besonders viel Strom zieht?


    Als erste Maßnahme habe ich jetzt die Sicherung erneuert, aber das hilft ja nicht wirklich. Vielleicht sollte man als Workaround für diese Engstelle lieber das Kabel unten abklemmen, um ein paar cm verlängern und vorne an der E-Box über eine zusätzliche 30 A Streifensicherung anbinden? Platz wäre bei mir noch vorhanden.

  • oho....also bei den Gedanken bin ich raus ;)

    Dafür reicht mein technisches Verständnis nicht mehr.

    Ich weiß nur, das die jetzt an der e-Box auf eine andere Klemme :?: gesetzt haben, damit das nicht mehr an dem geschmorten Kontakt hängt.

    Sonst hätte die Box wohl auch neu müssen....

  • Hallo Leute, ich war völlig verzweifelt, hatte genau das selbe Problem dass plötzlich viele Lampen ihren Dienst versagten und konnte mir nicht erklären warum...alle Sicherungen gezogen und angeschaut ob die heile sind, Lampen geprüft, waren auch ok. Was nun? Den Freundlichen befragt: Kabelbruch oder Bordnetzsteuergerät...hmm, was nun?

    Ich bin wirklich froh dass ich hier im Forum auf echte Hilfe und wirklich gute Tipps gestoßen bin. Und siehe da es ging einigen Leidgeprüften schon genau so wie mir - es war die grüne 30A Sicherung die nicht durchbrannte aber auch oxidiert war und wahrscheinlich einen zu hohen Übergangswiderstand hatte und daher das Bordnetzsteuergerät nicht alle Lampen anmacht...Halter mit Kontaktspray behandelt, neue Sicherung rein - und siehe da - geht wieder!!! Schätze da hat VW an der falschen Stelle gespart...


    So daher an alle Tippgeber und Lösungsbeschreiber - ihr seid meine Helden :doublethumbsup: !!! Danke, danke, danke!!! :doublethumbsup: