Problem Blinker blinkt nicht !!!!!

  • Hallo zusammen,
    am Samstag hatte ich echt schweissperlen auf der Stirn.
    Folgendes trat bei meinem Touran auf:
    Blinkerhebel nach unten gezogen (links blinken), im KI blinkt der rechte Blinker grün auf :?::?:
    Blinkerhebel nach oben gedrück (rechts blinken), im KI blinkt der linke Blinker grüm auf :?::?:


    Da bekommt man schon selbstzweifel, wenn man das sieht. Diese passierte mitten in einer Fahrt, also ohne vorwarnung oder erkennbaren grund.


    Das ganze ging ca. 3mal so, danach regte sich gar nichts mehr, egal ob blinken rechts oder links im KI blieb es dunkel, auch die Blinker aussen waren tot. Warnblinkanlage funktionierte.:shock:


    Ich war nur froh, das ich mein Climabedienteil noch nicht auf SH umgebaut hatte, sonst hätte ich gleich dies als ursache genommen.


    Also nächste Parkmöglichkeit gesucht, Zündung aus/ an keine Funktion der Blinker.
    Nächstes Auto verlassen abschliessen, blinker gehen ganz normal (schliessfunktion)
    Wieder eingestiegen, blinkerhebel nach unten im KI rechter blinker, danach wieder gar nichts.
    Bordbuch raus nach den Sicherungen geschaut, 2x 40 Ampere im Motorraum. Also Haube auf Sicherungen raus und wieder rein.
    Wieder blinkertest, nunja jetzt geht wieder alles ganz normal :?:


    Hatte von Euch auch schon jemand mal ein solch komisches phänomen ?


    Also ich möchte sowas nicht mehr haben, kommt echt blöd an der Kreuzung, wenn der gegenverkehr den falschen blinker sieht !


    Gruß GTI-Paule

  • Ich hatte mal das Prob, dass mein KI nix angezeigt hat, obwohl die Blinker außen ganz normale funktioniert haben.
    Habe mich auch ziemlich gewundert, aber bei der nächsten Fahrt war wieder alles normal.
    Und seitdem hatte ich auch nie wieder Probleme damit. Ist jetzt ca. ein halbes Jahr her. :roll:
    Kann dir allerdings nicht sagen, woran das liegen könnte...
    Würde mal beim Freundlichen vorbeifahren, wenns nochmal auftreten sollte.

  • Zitat

    Vielleicht hat das KI einen Hänger. Hast du mal deinen Fehlerspeicher auslesen lassen?


    nein noch nicht, lass ich dann mal machen, wenn der freundliche noch mein VW emblem an der Heckklappe festklebt, dann kann er das gleich mitmachen!

  • Zitat von highliner

    Pacho: Vielleicht hat das KI einen Hänger. Hast du mal deinen Fehlerspeicher auslesen lassen?


    Nee... ist ja nicht wieder vorgekommen.
    War nur einmal gaaanz kurz. Bin von der Arbeit nach Hause (ca. 10km)
    Wollte dann am nächsten Tag inne Werkstatt und alles war wieder gut :roll:
    Habe auch manchmal das Gefühl, dass VWs manchmal spuken.


    Das Beste was ich bis jetzt gehört habe war neulich bei meinem lackierer....
    Da kam ein Kunde in den Laden und hat gefragt ob er (der lacker) ne gute Werkstatt kennt, weil sein Passat nicht mehr richtig schaltet (Automatik).
    Und bei der ersten Werkstatt wo er war, haben sie den Fehler erst nicht finden können und dann festgestellt, dass es angeblich an einer defekten beheizten Waschdüse lag.
    Kenne leider das Ende der Geschichte nicht, aber das find ich schon etwas gruselig, wenn das Getriebe wegen einer Waschdüse nicht mehr schaltet :shock:

  • *lach


    denke echt das es am BUS liegt.....zu viel elektronik, da blickt keiner mehr durch, selbst die bei vw nicht mehr ! :ironie:


    habe gestern im TV auch was cooles gesehen,
    da haben Sie einige "nicht zugängige" funktionen bei neuen autos gezeigt.
    Was da alles ging, beifahrertür aus, dann wischerhebel 30 sek ziehen und dann konnte man den sensor für die sitzbelegung ausschalten (piepton bitte anschnallen) war glaub ein fiat


    Beim benz kann man alles 4 scheiben gleichzeitig schliessen wenn man die umlufttaste lange gedrückt hält ...tztztztz


    sag ja, wer weiss was unsere touris alles können !