Klima hat keine Funktion nach dem hartem Winter

  • Hallo zusammen.. habe gestern meine Klima wieder in Betrieb genommen, da es das Wetter wieder im Innenraum bisschen wärmer geemacht hat..


    musste leider feststellen das nach einschalten nichts mit kalter luft war...
    ich sofort in die werkstatt des vertrauens.. er meinte das es am klimagas liegen könnte.. nach messung war nur noch 310 g gas gefüllt.. daraufhin hat er es nachgefüllt.. allerdings immer noch keine funktion.


    sobald ich klima einstaltet tut sich nichts.. nichtmal die drehzahl geht bisschen in die knie.. hmmm.


    hat jemand eine idee?? bitte nicht der kompressor... ich habe schon soviel geld in den wagen an rep. gesteckt...


    gibt es irgendwie ne sicherung oder sonstiges ?


    beste grüße und shcönen samstag abend


    braininside

  • Hallo, kann Dir leiden nicht sagen was deine Klima hat aber ich möchte an dieser Stelle doch allen ans Herz legen ihre Klima den ganzen Winter über zu nutzen! Zum einen weil die Klima so länger hält und nicht wie bei Dir jetzt im Frühjahr ihren Dienst verweigert. Und zum anderen kennen wohl alle das Problem im Winter zu viel Feuchtigkeit im Auto zu haben... Ständig nasse Schuhe mit Schnee und Matsch im Fußraum! (Gab ja sogar mal das Thema „Frontscheibe Innen friert ein!!“) Da ne Klima nichts anderes macht als der Luft Feuchtigkeit zu entziehen und anschließend zu Kühlen, ist die Nutzung der Klima im Winter eigentlich ein Muss! Wenn man auf 21C stellt und trotzdem die Klima laufen läst, wirds warm und trocken im Auto... :wink: