Hilfe ! Bremslicht leuchtet durchgängig nach Pedaleinbau !

  • Hallo @ all die schon die Pedalen getauscht ob GTi oder R-Line Pedale.
    Habe soeben die Pedalen ausgetauscht, komischerweise brennt nach dem ich den Stecker vom Gaspedal abgezogen habe die ganze Zeit das Bremslicht.
    Was läuft denn da nun falsch, hattet Ihr das beim Umbau auch?
    Muß dazu sagen habe das R-Line Gaspedal vom Touran zum Austausch genommen, aber selbst wenn ich das Originalgaspedal wieder anschließe brennt das Bremslicht immer noch. Hab zur Sicherheit erstmal die Batterie abgeklemmt, wer weiß Abhilfe :(

  • fehlerspeicher löschen!
    hattest die zündung an als du den stecker gezogen hast?


    kann sein das das motorsteuergerät ein fehler gesetzt hat und quasi als vorsichtsmaßnahme das bremslicht ansteuert

  • ... nee war bei mir nix dergleichen! Ich hät auch auf Zündung-An getippt. Ich denk mal dass es weg ist, wenn die Batterie 10 min abgeklemmt war


    edit: hast du das richtige pedal gekauft?
    Gaspedal [R-Line; DSG]: 1T1 723 503 K
    Gaspedal [R-Line; Handschalter]: 1T1 721 503 K
    ich hab kA warum es zwei verschiedene Teilenummern gibt...

  • @2,0tdi : Nein die Zündung war eigentlich aus, obwohl der Schlüssel steckte :roll:
    @Touranex: Das richtige Gaspedal hab ich Tn 1T1 721 503 K ist korrekt.


    Hab noch mal eben ne Tour gemacht, wurden gleich noch zwie Fehlermeldungen angezeigt, die aber nach wenigen Metern weg waren.


    Aber die Sache mit dem Bremslicht ist immer noch da :(
    Werde mal den Tipp von Touranex versuchen und dei Batterie mal ne längere Zeit abgeklemmt lassen.

  • Komische Sache das. Ich hab ja das GTI Teil und da hab ich wieder dasselbe Grundmodul verwendet... . Ansonsten musst du wohl zum :-) wenns mit dem Tipp jetzt nicht klappt

  • Tja verdammte schxxxxe :twisted: kann das Wochenende knicken.
    Batterie für ne Zeit abklemmen hat nichts gebracht, hätte mich auch gewundert.
    Denke die Vermutung von 2.0tdi wird schon die richtige sein - muß Montag zum :) , Fehlerspeicher löschen. Hoffentlich ists dann auch wech :|


    Aber warum immer mir :?: Da bauen hier zig Leute die Pedale ein, ohne Probs - nur bei mir mal wieder, so was bescheuertes mit Bremslichter, ich kapiers nich :evil: :twisted: :wall: :keule:

  • Lass den Touri doch mal über Nacht ohne Strom.


    Ich habe damit gute erfahrung gemacht, mein Auto ging garnicht mehr an, ich wollte da schon den ADAC anrufen, habe aber noch ein Tag gewartet und am nächsten tag war alles wie vorher....

  • Hat sich nun alles aufgeklärt, war der Bremslichtschalter der nicht mehr richtig fest saß :wink: Fehlerspeicher löschen brachte auch nix, der Fehler schrieb sich immer wieder neu ein im Speicher.
    Der :) erklärte mir das ich wohl irgendwie beim Einbau der Pedalen, unbewußt das Bremspedal so bewegt haben muß das der Bremslichtschalter verrückt ist :oops: :gruebel: Naja egal nu ist wieder alles ok :mrgreen: