Nach Umstieg auf 18 Zoll - Probleme ...

  • Hallo zusammen,


    heute habe ich meinen neuen Reifen und Felgen montiert.


    Ich hatte bisher 205/55 R 16 Ganzjahresreifen drauf. Die neuen sind 235/40 R 18. Nun habe ich folgende Probleme:


    1. Das originale Navi hinkt hinterher. Mit den Serienreifen hat der tatsächliche Ort mit dem Ort auf der Navikarte 100 Prozent überein gestimmt. Nun hinkt das ganze hinterher. Das heißt, wenn ich in eine Straße einbiege, dann biege ich auf der Navikarte etwa 20 Meter vorher in die Pampa. Erst 1 - 2 Sekunden später springt die Position auf die richtige Stelle, doch dann hinkt sie wieder hinter her.


    2. Das nächste ist, wenn ich mit den originalen Reifen gefahren bin und langsam beschleunigt habe, dann stand bei mir der Momentanverbrauch so bei etwa 8 Liter. Nun sind es 12 Liter.


    Kann es sein, dass die Elektronik sich erstmal an die neuen Reifen "gewöhnen" muß oder stimmt die Rad/Reifenkombination einfach nicht.?


    Im Gutachten der neuen Felgen stand mein Touri mit einer Bereifung von 215/40 ich habe nun 235/40. Sollte sich das so gravierend auswirken? Im Gutachten sind mehrere Fahrzeuge von VW und Audi aufgeführt, die 235/40 fahren dürfen.


    Vielen Dank für eure Tipps.

  • Hmmm...


    Also eigentlich hat die Reifengröße nix mit der Navianzeige zu tun. Es wird ja der Standort per Satellit bestimmt. Und dem ist es meiner Meinug nach schnuppe was für Reifen Du fährst. Du könntest auch auf Panzerketten unterwegs sein.


    Das mit dem Verbrauch kann durchaus stimmen. Erstens ist die zu bewegende Masse größer geworden und zweitens auch die Breite um 3 cm gestiegen.


    Gruß, Lübke

  • also ich habe mit der Serien 16" bereifung bei normaler fahrt 6,5 Liter verbrauch,


    und bei meinen 20" habe ich 8,5 Liter verbrauch und das ganz leicht, der verbrauch pendelt sich eher bei 9 liter ein bei gleicher fahrweise wie mit den 16" zöllern.

  • bekommt das Navi nicht Impulse vom Tacho b.z.w. Getriebe ?????
    Aber das dürfte eigentlich nichts machen weil ja der Umfang gleich bleibt ??

  • Schreib doch mal zuerst was du für ein Navi hast ;) Beim RNS 300 muss man den Reifenwechsel "melden" und 10 km fahren! Dann hat es die neue Reifengröße intus! Vll. isses bei deinem ja auch so! Egals ist es diesem Navi zumindest nicht :brain:

  • Vier Liter wären viel auf den Durchschnttsverbrauch gesehen. Aber der Momentanverbrauch kann da doch mehr abweichen. Außerdem: Traust Du Dir zu genau gleich Gas zu geben wir mit den andere Reifen?


    Guck was Du auf 100 km im Durchschnitt hast. Dies kann aber durchaus 1-2 Liter ausmachen.


    Tja ich weiß nicht wie das mit den eingebauten Navis ist, aber afaik wird die Standortbestimmung durch GPS durchgeführt!!!! Auch bei eingebauten.
    Was soll denn das Getriebe oder der Tacho für Imulse geben? Vielleicht stehe ich aber auch auf dem Schlauch.

  • Hallo Leute,
    also, bei den fest eingebauten wird zusätslich mittels der ABS-Sensoren der zurückgelegte Weg gemessen.
    Das Teil funktioniert deshalb auch (im Gegensatz zu TomTom un Co.) auch noch in nem Tunnel.


    So, du hast jetzt andere Reifen drauf, dein Navi peilt das mit der Entfernung nicht mehr und bekommt dann erst mit wenn du ne grobe Richtungsänderung machst (abbiegen) das da was nicht stimmt und regelt sich neu ein.


    Das ganze würde auch den hohen Durchschnittsverbrauch erklären: Dein MFA ist der Meinung du legst 100KM zurück aber in Wirklichkeit sind es mehr.


    Grüße!
    Thomas

  • Also ich hab das RNS510 drin. Ich hab mal verglichen, der Unterschied von 215er, die die ich eigentlich fahren müsste und 235er, beträgt der Abrollumfangsunterschied, welch ein Wort, 2,5 Prozent....


    Nun die Frage, ist das viel oder wenig?