Merkwürdiges Verhalten beim Schalten

  • Hallo,


    ich habe seit gestern ein merkwürdiges Verhalten beim Schalten festgestellt.
    Wenn ich beschleunige, Fuß vom Gas, und dann die Kupplung sofort trete, verliert der Motor nicht sofort Drehzahl,
    sondern hält sie, als würde ich das Gaspedal weiterhin betätigen. Wenn ich allerdings mal 2-3 sek. mit dem Betätigen
    der Kupplung warte, tritt das nicht auf, und die Drehzahl geht runter.
    Es kommt mir so vor, als würde z.B. das Gaspedal klemmen, bzw. sich der Bowdenzug nur langsam zurück bewegen.
    Das Gaspedal kommt allerdings sofort in die gewohnte Position zurück.

    ,GunnaFoo

  • das ist normal, der touran hat ein "elektronisches gaspedal" das brauch schonmal 1 sec..


    also keine sorgen machen... und nich schalten wie in nem rennwagen *lol


    edit: versuch mal mit rechts gas zu geben und tipp dann mit links die bremse leicht an, du wirst merken das
    er sofort das gas wegnimmt, obwohl du voll aufm gaspedal stehst!

  • Es war zum Anfang eine leichte Umgewöhnung. Wann löst denn das Gas aus, bzw. nimmt das Gas weg?
    Wenn ich schnell schalten will, dreht der Motor beim kuppeln sogar noch ein wenig hoch, als hätt ich den Fuß noch auf
    dem Gas, wenn ich dann einen kurzen Augenblick warte geht die Drehzahl runter und alles ist i.O.
    Kann es eine Verschleisserscheinung der Kupplung sein, dass er bei durchgetretener Kupplung nicht sofort trennt
    und daher das Gas noch aktiv ist ???
    Alles Mist... wie schön einfach war es beim E30...Bowdenzug nachstellen, nen bisschen Fett dran und alles lief...

  • Zitat von GunnaFoo

    Kann es eine Verschleisserscheinung der Kupplung sein, dass er bei durchgetretener Kupplung nicht sofort trennt
    und daher das Gas noch aktiv ist ???


    also das klingt unlogisch, wenn die kupplung nich schnell genug trennt würde er nicht hochdrehen .... :gruebel:


    ich weiß nicht ob die elektronik des gaspedals justiert werden kann, aber ne möglichkeit gibts sicher irgendwie. mal beim :) fragen!!


    verschleißerscheinungen oder ähnliches schließe ich mal aus...

  • Hallo GunnaFoo,


    da bin ich ja beruhigt, dass es nicht nur mir so geht. Hab' auch schon mal im Forum über dieses Thema geschrieben (01. Oktober, "Motor heult auf beim Schalten").
    Ich hab meinen Touri mit 60 000 km gebraucht gekauft und er hat das Verhalten schon seit dieser Zeit. Hab's aber bisher noch nicht auf die Reihe gekriegt, 'nen Meister zu konsultieren.
    Inzwischen (vor 2 Wochen oder so) hat der Verkäufer (VW-Vertragshändler) sich mal bei mir gemeldet und ich hab ihm das Problem geschildert. Er meinte, er wird die Techniker (oder Mechaniker??) fragen, was man da machen kann. Mal sehen, wie's weitergeht, ich lass dich's wissen.
    Hast du auch einen 1.6 FSI?


    Bis dann, Zolli

  • Hi Zolli,


    ich habe den kleinen 1.6er. Nächste Woche werde ich auch mal beim :-) vorbeischauen, um das Problem zu klären.
    Falls ich was heraus bekomme lass ich es dich auch wissen.
    Trotzdem ist es mir en Rätsel, was das sein könnte. Sonst fährt er ja völlig normal...