LED in Lampen verbauen

  • Moin Touran Gemeinde , :shock:
    bin so aus Zufall auf Euch gstoßen.


    Wollte in meiner Kutsche die Blinker vorn, hinten sowie die Standlichter vorn , Bremslichter ,den Innenraum und den Kofferraum mit LEDs bestücken .


    habe auch schon eine Auswal an Funzeln da.
    gibt hier alles was das Herz begehrt http://www.team2s.de/
    Nun bockt das Bussystem mit den geringlastigen Lampen .
    Die normalen mit Reflektorausleuchtung gehen im Blinker ohne Probleme :lol:
    nur die 3W High Power LED Blinker die vorn rein sollen will er er nicht ohne Lastwiderstand.


    wer hat sowas schon mal eingebaut
    welche Kabel(farben) muß ich den Lastwiderstand für vorn einbauen
    was ist mit der Innenbeleuchtung
    hatte nur mal kurz ne LED für das Standlicht drin und ne Sofitte draussen wegen der größe.
    nun macht mein Fehlerspeicher ganz dicht und es geht keine Innenbeleuchtung mehr :wall:


    weiteres dann später


    MfG eltonno

  • Zitat von Nolle

    Das es mit LED in der Beleuchtung des Touran Probs gibt, sollte doch eigentlich mittlerweile jeder wissen! :gruebel:
    Da gibt es auch schon einige Beiträge zu!!!
    Musst dich halt mal ein bißchen auf die Suche machen! :keule:


    ist schon ein Toller Einstieg hier ,
    habe schon zuvor ne ganze Zeit hier gestöbert (auch über die suchfunktion)um das richtige zu finden
    sonst hätt ich nicht nen neuen Threads eingestellt und mich angemeldet "wenn schon jeder darüber bescheid weiß"



    aber sorry euch gestört zu haben :oops:

  • So hat das Nolle bestimmt nicht gemeint! :roll:


    Wenn du nix darüber gefunden hast über dein Problem dann ist das doch kein Thema einen neuen Thread auf zu machen.Wenn dann muss das eben ein Admin mal eben verschieben was ja wohl kein Problem geben sollte...... :round:

    Manche Menschen wollen glänzen, obwohl sie keinen Schimmer haben! ;)


    Du verwechselst mich mit jemandem den das interessiert! :thumbdown:

  • Zitat von eltonno

    ...was ist mit der Innenbeleuchtung, hatte nur mal kurz ne LED für das Standlicht drin und ne Sofitte draussen wegen der größe.
    nun macht mein Fehlerspeicher ganz dicht und es geht keine Innenbeleuchtung mehr :wall:


    @ 030-OpTiK


    ...hattest Du nicht auch dieses Problem und wo war der Thread dazu :?: