Lenkrad wackelt im Stand

    • 1T

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Lenkrad wackelt im Stand

      Hallo Zusammen,

      Mein Touran macht mal wieder Probleme.
      Seit heute wackelt das Lenkrad extrem im Stand.
      Genauso wie auf dem Video im link.


      Jemand ein Ansatz, was sowas sein kann? Fehlerspeicher ist noch nicht ausgelesen. Wir sind auf dem Weg im Urlaub. Ich hab erstmal die Sicherung vom Parkpiloten gezogen, daher ist erstmal Ruhe.
      Wir hatten besuch von einem Marder im Auto, daher vermute ich eventuell einen Kabelbruch... (Bild vom Motorraum unten)

      Dieses Auto kostet mir noch meinen letzten Nerv.

      Grüße

      Bilder
      • IMG_20190723_130524.jpg

        2,68 MB, 3.968×2.976, 23 mal angesehen

      Viele Grüße

      Matthias

      Hallo,

      schau mal hier: (hier klicken) Dort findet man vieles zum VW Touran.


                                                                                                                                                                                                                                                                                                                                         

    • Für einen evtl. Marderschaden kann allerdings das Auto auch nix

      VCDS, VCP,RNS Manager, X-Can UHDS, Eeprom lesen und schreiben und mehr vorhanden (Spielkind eben :P:D )


      Geht nich gibts nich, oder man lernt nie aus :P

      Dann will ich mich ma vorstellen 1T2 Teil 1

      Dann will ich mich mal vorstellen 1T3 Teil 2

    • Moin moin, natürlich für einen Marderschaden kann das Auto nichts. :)

      Das Auto ist noch in der Gewährleistung bis November.

      Ich habe nach Ankunft am Urlaubsort die Sicherung wieder rein gesetzt. Seitdem hat er es nicht mehr gemacht.
      In der Werkstatt war das Auto auch kurz die konnten nichts finden. Keine Marderbisse oder Fehlereintrag.
      Ich durfte dann mit der Aussage, wir wissen es nicht wieder gehen.

      Ich warte jetzt mal ab und hoffe einfach, dass es nicht wieder kommt :S

      Viele Grüße

      Matthias

    • Moin, das problem besteht bei meinem touran auch seit einigen wochen. Vw wollte gleich ein neues lenkgetriebe einbauen ca 2500 € reperaturkosten. Hab es noch nicht machen lassen. Das kuriose ist, dass der fehler nur nach längerer fahrt bei mir auftritt. 2 std stadtverkehr kein problem. Nur ausserorts über 50km fahrstrecke tritt es auf. Nach 30 min meistens wieder weg. Wenn einer weiß woran es liegt wäre auch ich erfreut über antworten. Es ist auch temperatur unabhängig und verbraucher unabhängig

      Vielen dank

    • War bei mir auch so. Der Fehler trat nur bei der langen Urlaubsfahrt 600km am Stück, bei 36 Grad Außentemperatur auf. Auf Kurzstrecken und dem Rückweg bei 23 Grad war nichts mehr.
      Lenkgetriebe wäre natürlich echt mist, wobei es doch nur rein theoretisch an der Steuereinheit vom Parkpilot liegen müsste... :huh:
      Nachdem ich nämlich die Sicherung gezogen hatte war Ruhe.

      Viele Grüße

      Matthias

    • entschuldige die dumme frage. Parkpilot ist wenn er selbstständing einparkt oder?
      Es gritt nur auf wenn ich den motor ausmache. Nie bei der fahrt. Und dann ist es so, als ob das lenkradschloss von alleine einrastet. Dann weiß ich wenn ich jetzt zündung anmache ist der fehler drin. Bin echt ratlos.

    • Jup das selbständige Einparken und die Parksensoren.
      Bei mir ist das gleiche in grün.
      Fehler tritt während der Fahrt nicht auf. Wenn dann nur beim Einschalten der Zündung.

      Ich habe das Auto jetzt nochmal in der Werkstatt abgeben. Für mich nicht hinnehmbar, die Aussage ''wir wissen es nicht''.

      Auf dem Fahrzeug ist noch Garantie, die sollen also zusehen.

      Viele Grüße

      Matthias

    ""