Wischer rechts ohne Funktion / links funktioniert

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Wischer rechts ohne Funktion / links funktioniert

      Hallo alle zusammen, ich habe Eine Touran 2007 mit gegelauf Wischer, einmal beim Waschen rechte seite hat Sich für ne Sekunde verzögert dann die Wischer gegenseitig sich geschlagen, danach hat recht Motor trotz 12V anliegende Spannung nicht mehr funktioniert, dachte vielleicht Motor ist kaputt, Motor mit exakt gleich Nr. Bestellt, funktioniert trotzdem nicht.
      Wie gesagt, Sicherungen Ok- 12V vorhanden- identische Motor Nr mit alte Motor, ich komme nicht weiter!!!
      Bitte um eine Rat, dafür bin ich sehr dankbar.
      Lg mershad

      Hallo,

      schau mal hier: (hier klicken) Dort findet man vieles zum VW Touran.


                                                                                                                                                                                                                                                                                                                                         

    • Hallo,
      ich war heute bei eine bekannte Offizielle Autowerkstatt, er hat versucht Speicher zu löschen, aber leider hat nicht geklappt.
      Ergebnis Speicherlesen: Auf Rechte seite liegt keinen Signal am Moto!!!
      Soll ich bei VW vorbei fahren? Ich bin wirklich Ratlos, seit paar tage, jeden Tag nach dem Arbeit, schraube alles aud und zu, das nervt mich gewaltig!
      Bitte wenn jemand irgendwie mir helfen kann, bin wirklich dankbar.
      Lg mershad

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Mershad ()

    • Mershad schrieb:

      hallo alle zusammen,
      du meinst Software neu Installieren?!
      Und noch was, warst du bei VW, wie langer hat es gedauert bis neu anlernen?
      nein, keine neue Software. Den Wischer neu programmieren. Bei mir war es der Schnee vom Dach. Das Wischergestänge links war gebrochen. Ich habe es selber getauscht. Die Wischer sind angestanden und danach ging nichts mehr. Bei VW hat es ca. 30 Minuten gedauert und alles war wieder ok

      -KW V2
      -DZ Exclusive DZ1 in 8,5x18 ET 30
      -Bisl wettbewerbsfähiges la la

    • 30min. ?!
      So lange dauert es ja eine Firmware zu flashen. Naja, manche Werkstätten lassen sich wohl für alles extra Zeit.


      @Mershad
      Ja, die eine Leitung durchmessen.
      Es gehen ja nur 3 zu jedem Motor.
      Vielleicht ist der Kontakt im Stecker auch korrodiert.

      Einfach mal alles prüfen, wenn i. O. , dann kannst immer noch zu VW.

    ""