Vorglühlampe blinkt und GRA machts nur sporadisch bei Sommerlichen Temperaturen.

    • 1T

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Vorglühlampe blinkt und GRA machts nur sporadisch bei Sommerlichen Temperaturen.

      Da mir mein Werkstattfuzi in einer freien Werkstatt nicht helfen kann ,wende ich mich an Euer Kompaktwissen.
      Im Januar diesen Jahres habe ich den Touran 2.0 tdi von Privat gekauft. Bis Ende Mai machte er auch das was er machen sollte,nämlich fahren. ich fuhr täglich zu meiner Arbeitsstelle (ca.25 Kilometer) und wieder nach Hause. Über Ostern gings zum Camping und der Wohnwagen wurde Klaglos hinterhergeschleppt. Zu Pfingsten war das Ziel die Nordsee auch da kamen wir Meckerlos an. Auf der Rückreise Bei hohen Außentemperaturen wollte der Bursche urplötzlich nicht mehr.Nach ungefähr 550 gefahrenen Kilometern fing die Vorglühlampe an zu Blinken und das Wägelchen nuckelte nur noch im Notlauf auf der Autobahn dahin.Glücklicherweise kurz vor einem Parkplatz mit Notrufsäule. Vom Herbeigerufenen Pannenhelfer wurde der Fehlerspeicher ausgelesen.

      Hinweise zur Pannenursache/Panne

      "Ladedruck zu gering siehe Fehlercode."

      - P1698 Lenksäulensteuergerät

      - P0299 Laderdruck

      Vor Ort nüscht zu machen versuchen sie es bitte noch mal ich hab die Fehler gelöscht.
      Also wieder auf die Autobahn und schwupp nach weniger als einem Kilometer war der Fehler wieder da (Blickende Vorglühlampe) .Wir wurden noch zum nächsten freundlichen begleitet und der "nette" Pannenfuzi war wech.
      Dank Feiertag war die Werkstatt geschlossen und guter Rat teuer. Ich hab dann meinen Junior angerufen und ihn gebeten zu kommen um wenigsten Wohnwagen, Mutter und Wuffke nach Hause zu bringen. Gleichzeitig habe ich für mich entschieden im "Schleichgang" über die Dörfer gen Heimat zu tuckeln. Nach dem Start ging es ohne Probleme um Würzburg herum so das ich mich traute wieder auf die Autobahn zu fahren um mit Tempo 100-120 nach Hause zu fahren.
      Das ganze klappte ohne Murren (ca.220 Kilometer).
      In den folgenden Wochen nur wieder Arbeitsstrecke und Fahrt zur Werkstatt. Die Freie Werkstatt wählt ich da die nächste VW Werkstatt bereits beim Tausch der Senderbatterie im Zündschlüssel scheiterte. Die wurde mit falscher Polung eingebaut. (Da war mein Vertrauen schon dahin).

      Am 31.07.2018 Hat dann der nette in der Freien Werkstatt mit Gutmann mega macs 66 nochmals ausgelesen.
      Fehlercode/Motor/Motor-Elektronik 1

      1Fehler

      Fehlercode: P1698
      Lenksäulensteuergerät

      > Fehlercode-Speicher auslesen

      Fehlercode/Komfort/Diagnose-Interface-Bus

      1Fehler

      Fehlercode:1303
      CAN-Bus/Verbindung zu Sendeund Empfangsgerät für Telefon

      >Kommunikation gestört

      Fehlercode/Klimaanlage/Stand-/Zusatzheizung

      2 Feler

      Fehlercode:1489
      Überhitzungssensor

      > Funktion fehlerhaft

      Fehlercode:2251
      Heizgerät

      >Gerät verriegelt

      Fehlercode/Audio/Video/Radio-Tuner

      1Fehler

      Fehlercode:1303
      CAN-Bus/Verbindung zu Sende-und Empfangsgerät für Telefon

      >Komunikation gestört

      Fehlercode/Audio/Video/Navigation

      1Fehler

      Fehlercode:1303
      CAN-Bus/Verbindung zu Sende-und Empfangsgerät für Telefon

      >Komunikation gestört

      Am 31.08. des Jahres ging es an die Ostsee Mit eingeplantem Zwischenstopp in der Nähe des Kyffhäusers. Ungefähr 400 Kilometer ohne Tempomat mit moderatem Tempo (ca:90 KM/H) ohne Probleme über die Autobahn und Landstrassen getuckelt. Tags darauf über Berlin bis zur Ostsee. Nach etwa 270 Kilometern Bei hohen Aussentemperaturen auf dem Berliner Ring eine Pause von 15-20 Minuten eingelegt. Nach dem Verlassen der Rastanlage beim Hochbeschleunigen fing die Vorglühlampe wieder an zu blinken. Zündung aus und gleich wieder an gut war´s bis zur Ostsee wieder nüscht.
      Am letzten Dienstag Rückfahrt mit Zwischenstopp auf halber Strecke um zu Übernachten. Ohne Mullen und Knullen bis in der Raum Naumburg/Saale. Am Mittwoch noch etwas durch die Gegend da gegurkt( ohne Anhängsel ) um dann kurz entschlossen am Abend Heim zu fahren. Es war noch relativ warm (ca.22 Grad) und welch Wunder der "Tempomat" lies sich einschalten (bei Wärme mag er das nicht) und nach gefühlten 120 Kilometern blink,blink,blink. Parkplatz ansteuern Pipipause weitergehts rauf auf die Autobahn blink,blink, blink schon wieder. :cursing: Kurz auf den Seitenstreifen Zündung aus und gleich wieder an und problemlos die restlichen 280 Kilometer bis Hemme getuckert.

      Das war nun viel Text aber evtl. wichtig.
      Mein Problem ist warum geht die verdammte Kontrollleuchte nur bei Fahrten unter Last und erhöhten Aussentemperaturen an. Wo muss ich anfange zu suchen?

      Man(n) muß nicht alles können, aber es wenigstens versucht haben.

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Pudelcapcarrier ()

      Hallo,

      schau mal hier: (hier klicken) Dort findet man vieles zum VW Touran.


                                                                                                                                                                                                                                                                                                                                         

    • Wie war denn der Fehler mit dem Ladedruck zu hoch oder zu niedrig? Der Fehler Lenksäulensteuergerät kann das mit dem Tempomat sein. Aber die Texte sind unvollständig.
      Heizgerät wird zu heiß da wahrscheinlich die elektrische Umwälzpumpe defekt ist, ist bei allen alle paar Jahre.

      Mein armer erster Touri

      Mein Highliner

      Es geht nichts über Bodenfreiheit :P

      wöllte Gott das mein Auto sauber ist, gäbe er Spüli ins Regenwasser 8)

      "Dein Auto raucht so stark, ist es kaputt?"

      "Nein die Software ist zu krass"
    • @ kreysel

      Ich habe alles Buchstabe für Buchstabe von beiden Ausleseberichten abgetippert und dabei übersehen das der "freundliche" Pannenfuzi noch dazu schrieb . "Ladedruck zu gering siehe Fehlercode."
      Das mit der umwälzpumpe werde ich meinem Junior sagen.
      Danke

      Man(n) muß nicht alles können, aber es wenigstens versucht haben.

    • Ein Kollege der VCDS hat, das ist ein Diagnose Tool mit entsprechender Software.
      Es gibt hier eine Liste mit allen Usern die das haben und gern ihre Dienste anbieten.
      Mit dem VCDS kannst du nicht nur Fehlercodes auslesen sondern auch Steuergeräte programmieren!

      1-5-4-8-6-3-7-2

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von tourantorsti ()

    • Ladedruck zu gering, irgendwo ne Umsichtigkeit von der verschlauchung zum ladeluftkühler. Erster Kandidat der Schlauch direkt am Turbo. Reißt unten gern ein. Sonst Verstellung Turbolader fest oder schwergänging.

      Überhitzung und Verriegelung des zuheizers ist meist die Pumpe hin wie hier schon gesagt.

    • Mach Dir mal keine Sorgen um Deinen Tempomat. Dass der nicht funktioniert nachdem ein Fehler in der Motorsteuerung aufgetreten ist, ist völlig normal. Nach einem Neustart des Motors ist der Fehler zwar erstmal weg, ist aber immer noch im Steuergerät hinterlegt. Dort geht er erst nach x-mal (weiss die Zahl gerade nicht) starten ohne Fehler wieder weg, oder durch löschen mit einem Programmier- / Auslesegerät. Und erst dann funktioniert auch der Tempomat wieder einwandfrei.
      Also erstmal den Fehler beseitigen, dann sieht man weiter.

    ""