Turbo-Problem bei Bj 2008/6-Gang DSG 1.4TSI ohne Fehlermeldung *gelöst*

    • 1T

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Turbo-Problem bei Bj 2008/6-Gang DSG 1.4TSI ohne Fehlermeldung *gelöst*

      Hallo zusammen,

      nach dem ich bei der letzten Urlaubsfahrt anschließend die Mechatronik wechseln musste geht der Spaß nach dem jetzigen Urlaub weiter:
      Strecke ca. 330km. Vorher bei Mini-Tankstelle in Holland getankt EURO 95. Auf der Hälfte der Strecke wollte ich mit vollgepackten Wegen einen LKW überholen und hab etwa 70% Gas gegeben.
      Auto hat brav in den 4ten geschaltet aber dann wurde ich langsamer. Gas zurückgenommen und er zog wieder. Ich bin den Rest der Strecke dann auf 20-25% gefahren.
      Pausen/Motor-Neustart brachten keine Veränderung. Leerfahrt auch nicht. Keine Motoleuchte etc.

      Bei VW eine kurze Testfahrt gemacht. Wenn man losfährt kommt der Fehler wieder. Wenn man ein paar mal in den oberen Turbo-Bereich kommt dann zieht er plötzlich wieder.
      Motor aus und wieder an: gleiches Problem. VW hat ausgelesen nichts gefunden. Gas-Pedal-Stellung durchgemessen: nichts.

      Irgendwie hat mich dann doch der Zeitpunkt (nach tanken in NL) gewurmt und ich dachte mir tank mal das gute Zeugs.
      Es mag subjektiv sein aber es wird besser. Wenn ich losfahre und 2-3x in den Bereich 30-40% gehe zieht er anschließend wieder ganz normal.
      Wird der Motor aus und direkt wieder angemacht ist das Problem wieder da.

      Turbo ist vermutlich die richtige Idee aber der Touran meldet ja sonst jede Kleinigkeit.
      Hat jemand eine Idee oder möchte eine Vermutung beisteuern. Sollte ich morgen keinen Erfolg verspüren geht der nochmal zu VW und die dürfen suchen.
      Lösung poste ich dann auch hier aber vielleicht hat ja jemand schonmal ähnliches erlebt.

      Gruß

      cn

      Hallo,

      schau mal hier: (hier klicken) Dort findet man vieles zum VW Touran.


                                                                                                                                                                                                                                                                                                                                         

    • Kannst Du das an der Drehzahl festmachen wo er anfängt zu ziehen? Ich tippe eher das der Kompressor nicht zugeschaltet wird, der macht in den unteren Drehzahlen die Musik, obenrum bläst der Turbo.

      Mein armer erster Touri

      Mein Highliner

      Es geht nichts über Bodenfreiheit :P

      wöllte Gott das mein Auto sauber ist, gäbe er Spüli ins Regenwasser 8)
    • 1900 U/min etwa .. können auch 2000 sein.

      EDIT: Aber da der Wagen bis 2000 gut sieht hätte ich jetzt eher auf den Turbo getippt.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von codeneuss ()

    • Der TSI hat zwei Lader den Turbo und einen riemengetriebenen Kompressor. Der wird über eine Magnetkupplung bis max. 3500 Umdrehungen zugeschaltet. Diese Kupplung sitzt auf der Wasserpumpe und geht hin und wieder mal Kaputt. Nebeneffekt die Wasserpumpe kommt da auch gleich mit neu. Wenn der Kompressor nicht mit macht hat der Motor in unteren Drehzahlen kein Dampf bis der Turbo dann kommt. Oben raus geht er ganz normal. 780 eus is aber recht heftig.

      Mein armer erster Touri

      Mein Highliner

      Es geht nichts über Bodenfreiheit :P

      wöllte Gott das mein Auto sauber ist, gäbe er Spüli ins Regenwasser 8)
    • Danke @kreysel. Genau das war der Fall. So muss ich das nicht nochmal beschreiben.
      Hier die Aufschlüsselung der 776,93€ in NETTO-Werten (652,88€)

      GFS/Geführte Funktion 85€
      Batterie geladen 8,50€
      Magnetventil N249 und N75 geprüft 52,25
      Kühlmittelpumpe Aus- und Eingebaut und ersetzt 187€

      Dann die Artikel:
      Wasserpumpe 299,88€
      Keilriemen 16,18
      Kleinkram: 1,07

      Die Teile haben also schon knapp die Hälfte gekostet und den Turbo haben die auch noch geprüft.
      Das Auto war innerhalb 24 Stunden fertig. (Das muss man denen ja auch noch anrechnen)

      Hat jemand Interesse an der alten Wasserpumpe ? ;-).

      Jetzt ist hoffentlich erstmal Ruhe mit meinem.

      Gruß und danke an alle Antworten

      cn

    ""