Heizegrätestart/Kundendienst wie soll die Zusatzheizung reagieren wenn der Motor aus ist

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • ja hier:

      Teilenummer: 1K0 815 071 M
      Bauteil: Zuheizer 020 1312
      Revision: A Seriennummer: 09010046
      Codierung: 0000011
      Betriebsnr.: WSC 27791 143 51293
      VCID: 2F3AE3803B11B64FF20-807A


      ist nur ein Zuheizer, die Uhr kann da nicht funktionieren.
      Habe nun den Speicher geflasht.
      Jetzt ist es:

      Steuergerät-Teilenummer: 1K0 815 007 AM
      Bauteil und/oder Version: Standheizer 011 1906
      Codierung: 0000011
      Betriebsnummer: WSC 23108 141 87528
      VCID: 6FBA2380FA91F64FB20-803A


      unter VCDS gibt es nun viel mehr an Einstellungen.

      Uhr funktioniert nun bis Fehler und dann ist Schluss

      1 Fehler gefunden:


      01416 - Signal für Ansteuerung Frischluftgebläse
      007 - Kurzschluss nach Masse
      Umgebungsbedingungen:
      Vollast
      Temperatur: 81.0°C
      Temperatur: 72.0°C

      wird wohl am Relais liegen , den es nicht gibt ,für das Gebläse??
      bzw. kann man die Ansteuerung abstellen?

      Marko's Touri

      Trau nur einer Werkstatt und das ist meine :thumbsup:

      Hallo,

      schau mal hier: (hier klicken) Dort findet man vieles zum VW Touran.


                                                                                                                                                                                                                                                                                                                                         

    • 3xPaPa schrieb:

      Fehler gefunden mit VCDS
      Standheizung, Anpassung, Umwälzpumpe(V55) im Zusatzheizbetrieb
      war gespeicherter Wert 0 umgestellt auf 1(Umwälzpumpe im Zusatzheizbetrieb angesteuert)
      und nun funktioniert alles wie es soll!!
      Jetzt beginnt die Suche nach dem W-Bus
      Hallo, der Thread ist zwar alt, aber genau diese Thematik betrifft meinen Zuheizer. Ich würde mich kurz vorstellen, jedoch fahre ich einen Alhambra MJ2014, der mit dem selben Zuheizer ausgestattet sein sollte.

      In welchem Anpassungskanal finde ich die Umwälzpumpe wie oben beschrieben? Ich nutze OBD11 und kein VCDS, da stehen leider gerade im STG18 keine Klartexte.

      Wäre erfreut über eine Antwort, auch wenn ich keinen Touran fahre.
      Meinen Zuheizer habe ich aufgerüstet mit einem Cum-Cartec-Aufrüstsatz und Webasto TC4 advanced. Die Umwälzpumpe scheint jedoch immer nach ca. 4 Min auszugehen, dem zur Folge also auch der Zuheizer. Ich habe schon eine neue verbaut, weil ich dachte, dass die alte defekt ist. Es sind keine Fehlercodes abgelegt.
      Und wenn das System warm ist, funktioniert alles wie es soll...nur beim Kaltstart eben nicht. Im Diagnosemodus bzw. Ausgabetest/Stellglieddiagnose läuft alles einwandfrei. Der Zuheizerbetrieb läuft auch alles fehlerfrei, egal wie kalt es ist.
    ""