Stotter im Standgas

    • Hi.

      So jetzt treten neue Symtome auf. neuerdings springt er ab und zu sehr schlecht an. Springt an und läuft nur bei ca 300 umdrehungen und geht dann gleich wieder aus. Starte ich nochmal, wieder bei 300 umdr. und dann latsch ich aufs gas ist das als ob er ewig brauch bist er merkt das ich aufm gas steh.Dann läuft er normal. Das nächste wäre. abgespeicherte sender mit namen im display gehen wären der fahrt einfach wech. dann seh ich nur noch die zahl . als ob der sender rausfliegt der gespeichert ist. ( sender noch drin nur sehr schlechter empfang)

      Gruß Rene

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Lucky Luke ()

      Hallo,

      schau mal hier: (hier klicken) Dort findet man vieles zum VW Touran.


                                                                                                                                                                                                                                                                                                                                         

    • Deutet immer mehr auf Drosselklappe reinigen hin.
      Wenn die Sender schwach werden verschwindet RDS Senderanzeige und man sieht die Frequenz im Display. Antennenanlage prüfen kann man auch auslesen.

      egal ich lass das jetzt so :)

      Es geht nichts über Bodenfreiheit :P

      wöllte Gott das mein Auto sauber ist, gäbe er Spüli ins Regenwasser 8)

      Mein Touri

      Wer andre in der Kurv verbrät, hat meist ein Zweitakt Heizgerät :P
    ""