Kaufberatung 2005er Trendline 101Ps 150.000km

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Kaufberatung 2005er Trendline 101Ps 150.000km

      Hallo. Ich bin Jens und habe mir heute einen Touran angesehen der mich sehr interessiert.

      Dazu einige Fragen:

      Wenn der Motor läuft und ich Licht anmache, geht nach etwa 5 Sekunden die ESP Schalterbeleuchtung aus. Sowie der Warnblinklichschalter und die Umrandung des Lichtschalters.
      Ist das normal?

      Wenn der Motor läuft und die Klima aus ist, klopft/klappert es in der Nähe das Handschuhfachs. Vielleicht Motorraum.
      Normal? (Händler [Ford] sagt das sind die klappen der Klinaautomatik?)

      Bei dem 2005er Model soll ja das ZMS probleme machen, sowie auch der Kabelbaum der Einspritzdüsen.
      Wenn die einmal gewechselt sind, passiert das dann nochmal?

      Will den Wagen länger fahren, was kommt da üblicherweise noch auf mich zu?

      Ich hoffe meine Fragen nerven nicht und mir kann schnell jemand helfen.

      Gruß Jens

      Hallo,

      schau mal hier: (hier klicken) Dort findet man vieles zum VW Touran.


                                                                                                                                                                                                                                                                                                                                         

    • Zu 1. Das Birnchen der Aschenbecherneleuchtung wird kaputt sein. Tauschen und dann sollte alles wieder dauerhaft leuchten.

      2.Wenn das Auto Climatronic hat, ist das leider "normal". Das Klappern kommt von den Stellklappen an den Motoren der Innenraumbelüftung.

      3. Bei VW soll man niemals nie sagen.

      4. Je älter ein Auto wird umso mehr kommt auf einen zu. Pflege ist alles.

    • Bzgl. des ZMS musst du dir beim 1.9er nicht ganz so große Sorgen machen wie beim 2.0er. Der war eher dafür bekannt, dass das ZMS irgendwann die Segel streicht. Wenn es momentan keine Auffälligkeiten zeigt (Fahrzeug schüttelt sich im Leerlauf bei NICHT getretener Kupplung nicht), würde ich mir da keine Gedanken drüber machen. Wenn es schonmal getauscht wurde, erst Recht nicht.

      Genauso bei Kabelbaum der PD-Elemente. Beim einen geht er nie kaputt, beim anderen ist er nach 100000 hin, beim nächsten erst nach 200000. Das ist generell kein Verschleißteil und geht vermutliche nur durch unglückliche Resonanzen im Motor kaputt (Kabelbruch). Desweiteren ist ein Defekt an dieser Stelle kein Beinbruch. Mit 100-150€ und 2 Stunden Arbeit ist der schnell getauscht.

    • Nein, das mit dem Birnchen ist kein Witz. Die Beleuchtung wird vom Bordnetz überwacht und wenn ein Birnchen kaputt geht, wird der Strom weggeschaltet. Die Beleuchtung hängt da zusammen, sodass sich dieses Bild ergibt.

      Ob es eine Rückrufaktion bzgl. des ZMS gab, weiß ich nicht. Mir ist nichts derartiges bekannt. Schreib die die FIN auf und schau mal beim VW Händler vorbei. Der kann dir sagen, ob Rückrufe durchgeführt wurden, oder sonst mal was Auffälliges war mit dem Auto...

    • Der 101Ps Motor an sich ist sehr langlebig.
      Wenn der die Nötige Pflege bekommen hat, ist der mit 150.000km gerade erst eingefahren.
      Fahre einen Polo mit obigem Motor, mittlerweile 413.000km gelaufen, ohne Probleme.

    • Moin.
      Uch habe mir den Touran gekauft.
      Hab ihn jetzt über ein Monat und bin sehr zufrieden.
      Aber eine Frage habe ich gerade noch:
      Heute auf dem weg zur Arbeit, -5grad, motortemperatur steigt erst nach 10km normaler fahrt, dann aber auch nur auf 75grad. Irgrndwann war er dann auf nicht ganz 90 grad. An der Ampel sogar wieder weniger.

      Ist der Zuheizer defekt?
      Oder eher das Thermostat?

      War gestern wegen nee Kulanz noch in der werkstatt, dirt sagte man mir das der zuheizer kein fehler anzeigt, er aber ja sowieso nur ab -10 grad aussen Temperatur anspringt, und auch nur bis 70grad wassertemperatur läuft.
      Ist das richtig? Mir ist noch nie aufgefallen das er läuft, werder nach Geräuschen noch nach Geruch.

      Kann mir jemand weiter helfen?

    • Moin.

      Der Zuheizer sollte ab einer Aussentemp. unter +7 Grad anspringen, ausser deine Tankanzeige steht auf Reserve (dann wird der Zuheizer auch nicht aktivert).

      10 km sind m.M.n. etwas lange bis die Wassertemp. steigt.

      Fahr in eine andere Werkstatt o. zu jemanden mit VCDS in deiner Nähe (Liste hier im Forum) u. lass den Fehlerspeicher auslesen.

      Zum Thema Zuheizer gibt es hier im Forum auch reichlich Info's.

      Früher hatte ich Angst vor der Arbeit, heute kann ich stundenlang zusehen!