Touran Beleuchtung / Elektrik spinnt

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Touran Beleuchtung / Elektrik spinnt

      Hallo zusammen,

      ich habe folgendes Problem, und die beim „freundlichen“ konnten mir auch nicht weiterhelfen.

      Also,

      es handelt sich um einen VW Touran Bj. 2011 1.6 TDI und bei unserem „großen“ musste ich vor ein paar tagen, auf dem Weg zur Arbeit, feststellen das diverse Glühbirnen nicht mehr gehen

      Rechts Links

      Standlicht :)

      Abblendlicht

      Fernlicht

      Blinker

      Hinten

      Seite

      Vorne

      Heckleuchten

      Aussen

      Innen

      Rückfahrlicht

      Bremslicht

      3. Bremsleuchte :(

      Der Bordcomputer sagt mir auch ständig das diese prüfen soll. Das habe ich getan, habe auch schon neue verbaut aber es hat sich nichts geändert. Die Birnen sind heile.

      Wie schon gesagt ist dieser Fehler von Tag auf Tag entstanden.

      Am Di sind wir noch ohne Probleme mit dem Wagen gefahren und am Mi Morgen kam das große erwachen. Ich habe keine Ahnung, und die beim „freundlichen“ auch nicht.

      Die haben nur den Tester drangehängt und die ganzen Fehler gelöscht, die jetzt mit den List zu tun hatten.

      Wenn ich den Anhänger an das Auto stecke dann funktioniert dieser einwandfrei während das Auto spinnt.

      Hat einer da vielleicht eine Idee?

      Meine Frau benötigt den Wagen für die Kinder und ich möchte sie nicht mit einer Defekten Beleuchtungsanlage auf den Straßenverkehr loslassen.

      Danke und GrußJens

      Hallo,

      schau mal hier: (hier klicken) Dort findet man vieles zum VW Touran.


                                                                                                                                                                                                                                                                                                                                         

    • Irgendwie versteh ich dich net so richtig.... gehen die Lampen alle tatsächlich nicht oder zeigt das nur der BC an ohne das tatsächlich irgendetwas nicht geht

      Außerdem versteh ich net warum dir dein Freundlicher nicht helfen kann..... Der Freundliche bei dir ist doch auch VW Händler/Werkstatt... Wenn der nich wer dann.

      Es wäre auch nich schlecht bissle was zu erzählen, von dir eurem Auto zb. Wann gekauft , gibt es evtl. noch Garantie oder ähnliches


      Ooh ich hab die Smileys vergessen :):(;):P^^:D;(X(:*:|8o=O<X||

      VCDS, VCP,RNS Manager, X-Can UHDS, Eeprom lesen und schreiben und mehr vorhanden (Spielkind eben :P:D )


      Geht nich gibts nich, oder man lernt nie aus :P

      Dann will ich mich ma vorstellen.

    • :) Geht
      :( Geht nicht

      Wir haben den Wagen 2011 neu gekauft, also keine Garantie

      Die haben mit fünf Mann um den Wagen gestanden und gesagt das das eigentlich nicht normal sei
      Entweder geht die eine Seite oder die andere Seite des Autos aus aber solch ein durcheinander konnten sie sich nicht erklären. Am Computer konnten sie auch nichts sehen, auser das die einzelnen stellen(wie Standlicht vorne links) nicht gehen und einen fehler hinterlegen

      Die Lampen gehen wirklich nicht, sind aber heile
      und das Infosystem sagt das ich sie prüfen soll
    • Das die immer nur eine Seite nicht geht stimmt so nicht.
      Bei meinem BNST Gerät sind die Stecker diagonal aufgelegt. Also vorne links und hinten rechts sowie vorne rechts mit hinten links. War bei meinem Tausch so das ein Stecker nicht ganz drin war und das Auto dann mehrere nichtfunktionierende Birnen gebracht.

    • Ah jetzt versteh ich das mit den Smilies aber warum rechts links hingeschrieben und links rechts hin?
      Eventuell Spinnerei vom BCM. Man lönnte versuchen die Batterie mal paar Stunden abzuklemmen das die Steuergeräte alle neu anfangen. Beim anklemmen nicht spratzeln lassen mit der Klemme zielen und drauf das der Kontakt nicht nochmal kurz unterbrochen wird das die kleinen Computer sauber starten.
      Komisch ist das Anhänger funktioniert und ein Spiegelblinker nicht, die kommen ja vom Türsteuergerät.

      Mein armer erster Touri

      Mein Highliner

      Es geht nichts über Bodenfreiheit :P

      wöllte Gott das mein Auto sauber ist, gäbe er Spüli ins Regenwasser 8)

      "Dein Auto raucht so stark, ist es kaputt?"

      "Nein die Software ist zu krass"

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von kreysel ()

    • Feuchtigkeit (In den Lampen) könnte solche Probleme hervorrufen oder ein loser Stecker vom BCM.

      Du hast doch VCDS mal auslesen und schauen ob noch andere Fehler hinterlegt sind. Evtl. mal schauen im BCM und evtl. hier mal Lernwerte zurücksetzen.
      Mal nen Autoscan machen und hier einstellen. Fehler sind nicht gleich Fehler. Defekte Lampen könnten Fehler wie Kurzschluss nach Masse, Kurzschluss nach Plus oder auch Unterbrechung sein

      Was ist mit der Batterie Spannung...? Vielleicht mal messen wie hoch die Spannung ist wenn Zündung an ist. Massefehler könnte ebenfalls gut sein dann spinnt oft die komplette elektrik

      VCDS, VCP,RNS Manager, X-Can UHDS, Eeprom lesen und schreiben und mehr vorhanden (Spielkind eben :P:D )


      Geht nich gibts nich, oder man lernt nie aus :P

      Dann will ich mich ma vorstellen.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Tagfahrlicht ()

    • Troll schrieb:

      ich konnte ihm über Motor Talk helfen. Eine 30A-Sicherung war ein Kontakt schwarz. Da hoher Übergangswiderstand. Mit neuer Sicherung funktioniert es nun.
      Hallo Troll,
      ich hatte/habe ein ähnliches Problem. Welche Sicherung war es denn bei Touri-77?

      Mein Touran Modell 2011 (1T3) verlor 2 Tage vor den Weihnachtsferien ca. 8 Leuchten.
      - Standlicht vr
      - Abblendlicht vr
      - Fernlicht vr
      - Blinker vr, hl
      - Position/Bremslicht hr aussen, hl innen (Klappe)
      - Rückfahrlicht hr
      - 3. Bremsleuchte
      - Nebelscheinwerfer vr
      - Nebelschlussleuchte hr
      - Kennzeichenleuchte

      Freie Werkstatt hatte terminlich keine Kapazitäten, und sie tauschten deshalb nur kurz eine Birne, was nicht abhalf.
      Rat: Termin machen für Anfang 2018, oder zum Freundlichen.

      Also auf zum Freundlichen. Nach Auslesen Fehlerspeicher ... Freudlicher: "Da müssen wir wohl alle betroffenen Leuchtmittel austauschen". Ich "Das hat Freie Werkstatt schon probiert..." Freundlicher: "Dann ist das BNSG hinüber, und muss ausgetauscht werden...." "Termin geht erst in 4-5 Wochen ...)

      Mein Problem, ähnlich zu Touri-77's Problem, führte mich zum Steckverbinder T52c- braun - C. Jenerwelcher am BNSG sitzt. Was wohl mal ähnlich zu Troll's Problem war(?). Und darüber dann zur Sicherung SB16/30A im Motorraum neben Batterie, die an einem der Beine/Kontakte verschmort ist (Sicherungsdraht dagegen heile ;) ).

      War das die gleiche Sicherung wie bei Touri-77?

      "Ein Besuch in der WErkstatt - ca. 1000 Euro. Einmal unter Motorhaube schauen 1,00 Euro. Die Freude, dem Freundlichen ein Schnippchen geschlagen zu haben...unermesslich."

      bg
    • Sicherungskasten im Motorraum, 30A Sicherung li. oben (Blickrichtung von vorn).

      Wenn Sicherung / Kontakt angeschmolzen, E-Box im Motorraum ersetzen.
      So sah die Sicherung aus
      [IMG:https://data.motor-talk.de/data/galleries/0/78/8050/74421411/img-3111-4744426578265187577-6788014643940582917.JPG]

    ""