Hupe funktioniert nicht - Sicherung ok

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Hupe funktioniert nicht - Sicherung ok

      Meine Hupe funktioniert nicht mehr, bzw. nur sporadisch. Die Sicherung im Motorraumsicherungskasten ist in Ordnung. Wenn man auf die Hupe drückt kommt aber zu 95% nur ein klacken aus Richtung Innenraumsicherungskasten/BNSG.

      Das ist gestern Abend meiner Frau erstmals aufgefallen, als ich dann heute Vormittag gefahren bin ging sie und heute Mittag ging sie wieder nicht.

      Woran liegts? Wackler am Stecker?

      Hallo,

      schau mal hier: (hier klicken) Dort findet man vieles zum VW Touran.


                                                                                                                                                                                                                                                                                                                                         

    • Die Plombe der Frequenzverstellung rauspopeln und an der Schraube drehen dann geht sie wieder, WD40 fluten und die Plombe wieder rein.

      Mein Touri

      Es geht nichts über Bodenfreiheit :P

      wöllte Gott das mein Auto sauber ist, gäbe er Spüli ins Regenwasser 8)
    • kreysel schrieb:

      Die Plombe der Frequenzverstellung rauspopeln und an der Schraube drehen dann geht sie wieder, WD40 fluten und die Plombe wieder rein.
      Hi! Mich ereilte das gleiche Schicksal, wie hier bereits beschrieben. Hupe funktionierte nicht mehr, klacken aus Richtung Sicherungskasten hörbar. Kein Fehlercode in VCDS.
      Dein beschriebener Weg hat zum Erfolg geführt.

      Es muss lediglich die NSW Abdeckung entferne werden. Am einfachsten ist es, wenn man von Fahrzeugmitte die "dünnste" Stelle der Blende mit einem Schlitz Schraubendreher raushebelt und sich dann nach außen vorarbeitet. Anschließend schaut einen die weiße Abdeckung "Nippel" an. Diesen abnehmen und anschließend die schwarze "Plombe" abkratzen. Dann mit Torx 10 Schlüssel die Schraube heraus oder herein drehen, bis der Ton wieder kommt.

      Ich habe es mit einem Helfer gemacht, der die ganze Zeit wiederholend die Hupe drückte. (Zur Freude der Nachbarn :) )

      Das Verfahren auf beiden Seiten und siehe da --> neue Hupe noch nicht notwendig.

      Vielen Dank für die Tipps und Infos!

      VG
      J-High
    ""