Vorglühlampe blinkt.....

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Vorglühlampe blinkt.....

      Bin grad von meiner Tour aus Bochum zurückgekommen. 1000km ohne Probleme. Sollte ja auch nicht zu erwarten sein.....aber kurz vor zu Hause fängt auf einmal der Auspuff leicht lauter zu werden, grad so, als wenn sich der Partikelfilter reinigen würde.
      Kurz darauf leichtes zucken des Motors und dann kurz später fing die Vorglühlampe an zu blinken. Beim Abstellen zu Hause stank es ganz ätzend aus dem Auspuff.
      Ich will Donnertsag mit der Familie in den Winterurlaub. :(
      Morgen gleich mal zum Fehlerauslesen zum :wink:

      Aber habt ihr schon mal vorab n Tipp???????

      Hallo,

      schau mal hier: (hier klicken) Dort findet man vieles zum VW Touran.


                                                                                                                                                                                                                                                                                                                                         

    • uuups....@cossy. beim nächsten mal

      Ergebnis: Fehlerspeicher ausgelesen. Masse Fehler Glühkerze 3. Zylinder, statischer Fehler.
      Öhm ja, also los neue Glühkerzen geholt, eben getauscht, Probefahrt, nix....gleicher Fehler. Zusätzlich noch die Motorlampe!

      Micha wird mir heute abend helfen, da mein VCDS ja nach wie vor nicht funzt.........schon mal daaaaankeeee!!!!

    • Moinsen...
      also:......
      wir haben gesucht und im Netz gesurft und und und und....Fazit:
      Wir haben den Saugklappensteller ausgebaut und hatten den verdacht, dass dieser verölt sei. Pustekuchen. Nix. Alles tip top sauber und ok. Schade. Wir hatten schon fast damit abgefunden erfolglos zu sein und nachdem Micha sich fast seine Hand verbogen hat mit dieser sch...Wapuzange wollten wir nochmal versuchen eine Grundeinstellung der Klappe über VCDS durchzuführen.
      Ernüchterung: sie ließ sich nicht mal ansteuern :(
      Also Probefahren, gucken, versuchen, fahren, gucken, versuchen...usw..
      Und plötzlich tat sich was an der Klappe. Erneut eine Grundeinstellung durchgefürht und lange laufen lassen. Nun hat die Werte im geschlossenen Zustand wieder einen Wert von 99.8% ;)
      Anschließend haben wir noch das AGR Ventil säubern lassen und eingestellt, und den Druckregeler für den Ladedruck.
      Auto bummt wie ne Siene...äh andersrum.
      Läuft tip top, schnurrt wieder und ich habe mal eben locker gute 250€ gespart. Sonst hätte die Klappe neu gemusst.
      DANKE MICHA !!!!!!!!!!!!!!!!!!!!!!!!!!

    ""