ABS Leuchte Brennt und Warm wird es auch nicht im Wagen

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • ja, das ABS-Steuergerät ist im ABS-Block.
      Hier sind die Fehler, ihre Ursache und die Behebung beschrieben.

      wiki.ross-tech.com/wiki/index.php/01130

      wiki.ross-tech.com/wiki/index.php/01309

      olim

      Touran 2.0 TDI Highline, BMN, 6 Gang HS, Borbet CW1 8x18 ET45 mit 225/40, Leder, Xenon mit Kurvenlicht, Standheizung, Tagfahrlicht, DWA, MFL, Premium KI, RLS, PDC hinten, Zenec NC2011d mit TFT-Kopfstützen
      VCDS vorhanden

      Hallo,

      schau mal hier: (hier klicken) Dort findet man vieles zum VW Touran.


                                                                                                                                                                                                                                                                                                                                         

    • Also plan für morgen früh: 1. Sicherungen auf richtigen sitz prüfen wenn ich gescheiten Belegungsplan finde! 2. Batterie Testen 3.die freundlichen kontaktieren wegen entriegelung des zuheitzers
      4.Kühlsystem entlüften 5.hoffen auf weitere Vorschläge

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von ruekue ()

    • ruekue schrieb:

      wasmachen schrieb:

      Heizgerät entriegeln; Fehler alle löschen; schauen, was wiederkommt..
      Habe vergessen zu sagen das ATU meinte die Fehler gehen nicht zu löschen :S
      Ja klar, löschen geht nicht wenn ZH/SH verriegelt ist. Erdt entriegeln dann löschen.

      Du sagst dass genug Kühlwasser drin ist, der Motor 90 Grad hatte und es immer noch kalt im Auto ist?
      Kann sein dass noch Luft im System ist, vor allem im Wärmetauscher. Lass den mal anständig entlüften. Wenn der dann immer noch kalt ist dann ist da mehr worum du dir sorgen machen musst. Der Zuheizer ist erstmal egal. Der bringt auch nix wenn es generell nicht warm wird im Autowagen.
    • KLE_Touri schrieb:

      ruekue schrieb:

      wasmachen schrieb:

      Heizgerät entriegeln; Fehler alle löschen; schauen, was wiederkommt..
      Habe vergessen zu sagen das ATU meinte die Fehler gehen nicht zu löschen :S
      Ja klar, löschen geht nicht wenn ZH/SH verriegelt ist. Erdt entriegeln dann löschen.
      Du sagst dass genug Kühlwasser drin ist, der Motor 90 Grad hatte und es immer noch kalt im Auto ist?
      Kann sein dass noch Luft im System ist, vor allem im Wärmetauscher. Lass den mal anständig entlüften. Wenn der dann immer noch kalt ist dann ist da mehr worum du dir sorgen machen musst. Der Zuheizer ist erstmal egal. Der bringt auch nix wenn es generell nicht warm wird im Autowagen.
      Mich würde das "anständige entlüften" interessieren, wie soll das gehen? ?(

      MfG

      Uwe


      Mit VCP im Versuchsstadium :):?:

    • Kühlsystem entlüftet sich eigentlich recht schnell von alleine. Aus Erfahrung reicht da ne Viertelstunde auf der Autobahn. Ich hoffe ihr habt nicht nur einfach Wasser reingeschüttet sondern auch das Frostschutzmittel, gerade bei den aktuellen Temperaturen ist das sehr wichtig, vom Korrosionsschutz mal abgesehen.
      Frage ist, warum kein Kühlwasser drin war, das sollte man im Auge halten.
      Zuheizer klingt nach Temperatursensoren, aber das muss mithilfe VCDS oder passender Diagnose untersucht werden.
      ABS könnte das Steuergerät sein, mit dem Baujahr fällt das noch in die Zeit als die Steuergeräte Probleme hatten.

      Alles in allem unbedingt jemand mit VCDS suchen und abarbeiten.

    • So mein Tag Heute: Batterietest 12,5V dann Motor an und Batterie 13,85 V ist das io so?
      Sicherungen alle nachgeschaut und kontrolliert auf vollständigkeit und auch die geschraubten kontrolliert alles io!

      VSCD noch keinen erreicht ;(

      Kollege beim freundlichen hat Alle Fehler gelöscht und Zuheitzer entriegelt lief auch aber wurden wieder fehler gespeichert (der Chef meinte Brennkammer und Glühkerze kost mit Einbau 500€) im Inneren blieb es kalt. Auf einmal war das Kühlwasser weg (Kollege schüttete was rein)
      Climatronic wurde irgend etwas angelernt
      Dann sagte der Chef es könnte das Thermostat sein das das Wasser über den großen Kreislauf NUR Leitet. (soll 200€ kosten) kann man da selbst wechseln?
      ABS Lampe Blinkt immer noch
      Nun Zuhause habe ich in meinen Kühlwasserbehälter geschaut der ist nun wieder Über MAX! Wo macht das wasser hin unter minimum und aufeinmal isses wieder da?

      Auf der Heimfahrt war die Luft auch deutlich Wärmer aber das hielt nicht Lange an :(

      Was sagt Ihr als Fachleute nun zu meinem Tag Heute?

    • Scheint ein aufregender Tag gewesen zu sein :D

      Biste mal auf die Autobahn gefahren um den Autowagen auf Temperatur zu kriegen? Beim offenen Thermostat braucht der bei Stadt/Land Ewigkeiten um auf Temperatur zu kommen Und kühlt dann auch sehr schnell wieder ab.
      Zum Kühlwasserschwund und plötzlichem Wiederkommen würde ich sagen dass da Luft im System ist.... vielleicht aber auch Ebbe und Flut :D
      Batterie/Ladespannung sollte so passen. Ungefähr die gleiche Ladespannung habe ich gerade eben bei meinem Dicken nach dem Batteriewechsel auch ausgelesen.