Standheizung Plauderei thread

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Hallo das Problem mit dem Zuheizern kann unter Umständen auch an der Einstellung der Climatronic sein. Bei mir war das so als ich im Winter zwar die Autotaste aktiv aber AC abgeschaltet habe. Damit trennt man die Climatronic vom Zuheizer und fährt so auf " Econ" wobei nur die Luft von außen genommen wir und die Abwärme vom Motor. Was bei den heutigen Dieseln so Abwärme ist.

      Zum Zuheizer ansich, der Zuheizer soll sich ab einer Außentemperatur von +5 Grad automatisch dazuschalten. Eigentlich.
      Vielleicht hilft es. Gruß

      Hallo,

      schau mal hier: (hier klicken) Dort findet man vieles zum VW Touran.


                                                                                                                                                                                                                                                                                                                                         

    • Red-Touri schrieb:

      Bei mir war das so als ich im Winter zwar die Autotaste aktiv aber AC abgeschaltet habe. Damit trennt man die Climatronic vom Zuheizer und fährt so auf " Econ" wobei nur die Luft von außen genommen wir und die Abwärme vom Motor.
      Das ist auch meines Wissens nur bei Fahrzeugen möglich, die "ECON" auf der Taste stehen haben. Alle anderen Klimabedienteile unterstützen das nicht. Da bleibt der Zuheizer auch bei nicht eingeschaltetem Klimakompressor (AC leuchtet nicht) an. -> berichtigt mich bitte, falls das falsch sein sollte.

      Das hier ist ein anderes Projekt vom Bastelfreak hoch 10. So kann man die Funktion "Zuheizer bewusst abschalten" auch in neuen Fahrzeugen nachrüsten.
    • Das mag durchaus der Fall sein. Ich hatte ja solch eine Econ Taste. Der jetzige Touri 1T3 hat diese nicht, wenn ich aber AC ausschalte aber Auto anlasse verhält sich der Zuheizer wie beim 1T2, läuft also nicht mit. Ob das so richtig ist weiß ich jetzt auch nicht zu 100%. Ich merke es daran, nicht mal 10Km zur Arbeit aber die Kühlertemperatur liegt oft bei 80 -90 Grad lt dem Kombi. Wenn ich AC aus habe schaft die Kühlertemperatur nicht mal 70 Grad. Deshalb bleibt AC an obwohl die Klimaanlage ja eh nur bis 5 Grad mitmacht.

      Gruß
      Lars

    • Das Abschalten des Zuheizers gab es nur im 1T1, im 1T2 ist die Zuheizfunktion nicht abschaltbar. Du hattest dann keine AC Taste sonder eine ECON. Wobei beim Druck auf Auto die AC wieder zugeschaltet wird. Ob das bei ECON auch so ist weiß ich nicht.

      Red-Touri schrieb:

      Hallo das Problem mit dem Zuheizern kann unter Umständen auch an der Einstellung der Climatronic sein. Bei mir war das so als ich im Winter zwar die Autotaste aktiv aber AC abgeschaltet habe. Damit trennt man die Climatronic vom Zuheizer und fährt so auf " Econ" wobei nur die Luft von außen genommen wir und die Abwärme vom Motor. Was bei den heutigen Dieseln so Abwärme ist.

      Zum Zuheizer ansich, der Zuheizer soll sich ab einer Außentemperatur von +5 Grad automatisch dazuschalten. Eigentlich.
      Vielleicht hilft es. Gruß

      ╭∩╮( º.º )╭∩╮ ‹^› ‹(•_•)› ‹^›

      Wumbaba auch schon da

    • DerCrafter schrieb:

      Red-Touri schrieb:

      Bei mir war das so als ich im Winter zwar die Autotaste aktiv aber AC abgeschaltet habe. Damit trennt man die Climatronic vom Zuheizer und fährt so auf " Econ" wobei nur die Luft von außen genommen wir und die Abwärme vom Motor.
      Das hier ist ein anderes Projekt vom Bastelfreak hoch 10. So kann man die Funktion "Zuheizer bewusst abschalten" auch in neuen Fahrzeugen nachrüsten.

      @DerCrafter : Verstehe ich deinen Link richtig? Mit dem Projekt kann ich den die werksseitige Standheizung/Zuheizerkombi als reine Standheizung (sprich vor dem losfahren) betreiben?

      Noch habe ich keinen Touran aber wenn es soweit ist und ich weiße welche Standheizung verbaut ist brauche ich jemanden der mir das Modul installiert.
    • Nein, kannst du nicht. Du kannst hier, wie im Link beschrieben, nur die Zuheizerfunktion der Standheizung ausschalten. Es gibt entweder einen Zuheizer (kann nur bei laufendem Motor heizen) oder eine Standheizung (kann sowohl bei laufendem, als auch ausgeschalteten Motor heizen).

      Mechanisch gesehen sind die beiden Bauteile zwar gleich, werden aber anders angesteuert (und das ist der große Unterschied). Mit dem beschriebenen Modul kannst du nur die automatische Zuheizerfunktion deaktivieren, an der Standheizungsfunktion (heizen bei ausgeschaltetem Motor) ändert es nichts.

      Wenn du nur einen Zuheizer verbaut hast, wird das Modul wahrscheinlich gar nichts bringen, weil die Einträge in der MFA nicht vorhanden sind. Du musst also eine richtige Standheizung verbauen oder verbaut haben, damit du dieses Modul nutzen kannst. Denn auch bei einem aufgerüsteten Zuheizer taucht das MFA-Menü für die Standheizung nicht auf! Das würde ich aber an deiner Stelle nochmal genau bei Bronken anfragen, weil sicher bin ich mir da nicht.