S6 TFL Linkes Standlicht brennt mit?!?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • S6 TFL Linkes Standlicht brennt mit?!?

      Hallo, habe eine Frage!
      Habe gestern die S6 TFLs bei mir eingebaut (Kabelsatz Universal mit Relais von Kufatec)
      und es funktioniert auch wunderbar, doch habe ich eben bemerkt das, wenn die TFLs an sind auch meine Linke Standlichtbirne schwach mitleuchtet! Ich kann mir nicht vorstellen dass es normal ist!
      Macht es was kaputt z. b. mein Xenon Steuergerät? .
      Habe Xenons nachgerüstet und vor den Adaptern auf die graue schwarze Leitung das Kabel angeschlossen, das auf das Relais Kammer 6 geht!

      Kann mir einer sagen warum das Linke Standlicht schwach mitleuchtet und was ich dagegen machen kann?!?

      Danke und Gruß Manuel

      Hallo,

      schau mal hier: (hier klicken) Dort findet man vieles zum VW Touran.


                                                                                                                                                                                                                                                                                                                                         

    • Hi,
      die Standlichter musst Du aber nur entfernen, wenn Du die TFL zusätzlich auch gedimmt als Standlicht bei eingeschalteter Beleuchtung betreibst.

      Hast Du sie "nur" als reines Tagfahrlicht angeschlossen, musst Du die Standlichtbirnen natürlich drinne lassen.

      Ansonsten kann ich Dir da leider nicht weiterhelfen.... :oops:

      Gruß Frank

    • @teppichflicker

      dann hat sich der 2 Punkt wegen dem Steuergerät auch erledigt?

      Macht das was das, das Linke Standlicht bei mir "Glimmt" ????

      Wenn ich denn Stecker zum Scheinwerfer abziehe gehen die TFL bei Zündung ein auch nicht an!

    • Hi nochmal,

      ich kenne den Kufatec-Kabelsatz nicht, aber kann es sein, dass das Relais von Deinem linken Standlicht angesteuert wird (wenn Du die Beleuchtung einschaltest), damit es weiß, wann es die TFL auszuschalten hat?

      Vielleicht kommt da ein "Kriechstrom" übers Relais zum Standlicht bei ausgeschalteter Beleuchtung... nur so ne Idee. Eventuell könnte da ne Sperrdiode helfen, die den Strom nur in die "erlaubte" Richtung durchlässt..???

      Aber frag' mich jetzt nicht danach, welche Diode Du da bräuchtest, bin mit meinem Latain schon am Ende :oops:

      Das beste wird sein Du fragst mal bei Kufatec nach.
      Oder vielleicht hat noch ein Elektronik-Freak hier 'nen Tipp :?::?:

      Gruß Frank

    • 2oo2ti schrieb:


      die Standlichter musst Du aber nur entfernen, wenn Du die TFL zusätzlich auch gedimmt als Standlicht bei eingeschalteter Beleuchtung betreibst.

      Hast Du sie "nur" als reines Tagfahrlicht angeschlossen, musst Du die Standlichtbirnen natürlich drinne lassen.


      ...ist das so? oO
      ich hab die TFL ja auch drin und die werden auch gedimmt wenn das Licht angeschaltet wird, gibts da irgendwelche Bestimmungen zum nachlesen?
      und was würden die Kollegen in grün sagen wenn es nicht so is, ich also quasi mit 2 Standlichtern fahre...? :oops: